<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Prefeitura inaugura primeira pista de skate de Alta Floresta | Diario News</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://diarionews.com.br/wp-content/themes/sahifa/style.css" />
<link rel="pingback" href="https://diarionews.com.br/xmlrpc.php" />
<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
<meta property="og:image" content="https://diarionews.com.br/wp-content/uploads/2022/06/Sonho-realizadoo-660x330.jpg" /> 
<!--[if lt IE 9]>
<script src="https://diarionews.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://diarionews.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://diarionews.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://diarionews.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://diarionews.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir Para…'};
	var tie = {"ajaxurl":"https://diarionews.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diario News &raquo;" href="https://diarionews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diario News &raquo;" href="https://diarionews.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diario News &raquo; Prefeitura inaugura primeira pista de skate de Alta Floresta" href="https://diarionews.com.br/2022/06/10/prefeitura-inaugura-primeira-pista-de-skate-de-alta-floresta/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-23380216-2"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-23380216-2';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-23380216-2', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diarionews.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diarionews.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://diarionews.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://diarionews.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-gutenberg-form-selector-css'  href='https://diarionews.com.br/wp-content/plugins/wpforms-lite/assets/css/wpforms-full.min.css?ver=1.7.4.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='spu-public-css-css'  href='https://diarionews.com.br/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://diarionews.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=11.0' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/diarionews.com.br","hash_tracking":"false","ua":"UA-23380216-2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarionews.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://diarionews.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diarionews.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://diarionews.com.br/wp-content/themes/sahifa/js/tie-scripts.js?ver=6.0' id='tie-scripts-js'></script>
<link rel="https://api.w.org/" href="https://diarionews.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://diarionews.com.br/wp-json/wp/v2/posts/60412" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarionews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarionews.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://diarionews.com.br/2022/06/10/prefeitura-inaugura-primeira-pista-de-skate-de-alta-floresta/" />
<link rel='shortlink' href='https://diarionews.com.br/?p=60412' />
<link rel="alternate" type="application/json+oembed" href="https://diarionews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarionews.com.br%2F2022%2F06%2F10%2Fprefeitura-inaugura-primeira-pista-de-skate-de-alta-floresta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diarionews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarionews.com.br%2F2022%2F06%2F10%2Fprefeitura-inaugura-primeira-pista-de-skate-de-alta-floresta%2F&#038;format=xml" />

<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="https://diarionews.com.br/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>
<link rel="shortcut icon" href="https://diarionews.com.br/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="stylesheet" type="text/css" media="all" href="https://diarionews.com.br/wp-content/themes/sahifa/css/style-red.css" />

<style type="text/css" media="screen"> 

body {background: #bcd5d6 url(https://diarionews.com.br/wp-content/themes/sahifa/images/patterns/body-bg1.png) center;}
	
</style> 


<link rel="icon" href="https://diarionews.com.br/wp-content/uploads/2019/11/cropped-Sem-Título-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://diarionews.com.br/wp-content/uploads/2019/11/cropped-Sem-Título-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diarionews.com.br/wp-content/uploads/2019/11/cropped-Sem-Título-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://diarionews.com.br/wp-content/uploads/2019/11/cropped-Sem-Título-270x270.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-60412 single-format-standard">

         
         
         
                 
        
        
        <div class="background-cover"></div>
	<div class="wrapper">
		<header>
						<div class="top-nav">
								
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103"><a href="index.php">Home</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104"><a href="http://diarionews.com.br/?p=5687&#038;preview=true">Anuncie Aqui</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105"><a href="#">Expediente</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="http://diarionews.com.br/?p=5687&#038;preview=true">Contato</a></li>
<li id="menu-item-2109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2109"><a href="https://diarionews.com.br/mapa-do-site/">Mapa do Site</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform" action="https://diarionews.com.br/">
							<input class="search-button" type="submit" value="Pesquisar" />	
							<input type="text" id="s" name="s" value="Pesquisa…" onfocus="if (this.value == 'Pesquisa…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pesquisa…';}"  />
						</form>
					</div><!-- .search-block /-->
				</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo" style="margin-top:10px">
			<h2>								<a title="Diario News" href="https://diarionews.com.br/">
					<img src="https://diarionews.com.br/wp-content/uploads/2022/06/logo-site-2022-neutra-2000x492.jpg" alt="Diario News" /><strong>Diario News Informações atualizadas para o seu dia a dia!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
			



<!--<object type="application/x-shockwave-flash" width="600" height="90">
			<param name="movie" value="http://diarionews.com.br/wp-content/uploads/2016/08/banner_almt_passividade_468x60.swf">
			</object> -->

<!--<img src="http://diarionews.com.br/wp-content/uploads/2016/09/ARTE.jpg" width="301" height="100" style="margin-left:20px">-->







			<div class="clear"></div>
		</div>	
							<nav id="main-nav">
				<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://diarionews.com.br/category/saude/">Saúde</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://diarionews.com.br/category/economia/">Economia</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://diarionews.com.br/category/estaduais/">Estaduais</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://diarionews.com.br/category/nacionais/">Nacionais</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://diarionews.com.br/category/politica/">Política</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90"><a href="https://diarionews.com.br/category/cultura/">Cultura</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://diarionews.com.br/category/educacao/">Educação</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://diarionews.com.br/category/agropecuaria/">Agropecuária</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94"><a href="https://diarionews.com.br/category/esportes/">Esportes</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://diarionews.com.br/category/eventos/">Eventos</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://diarionews.com.br/category/gerais/">Gerais</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://diarionews.com.br/category/policia/">Polícia</a></li>
</ul></div>								<a href="https://diarionews.com.br/?tierand" class="random-article ttip" title="Artigos Aleatório">Artigos Aleatório</a>
							</nav><!-- .main-nav /-->
	
		</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
	
	
	<div class="content">
		<div itemscope itemtype="http://schema.org/WebPage" id="crumbs"> <a class="crumbs-home" itemprop="breadcrumb" href="https://diarionews.com.br">Capa</a> / <a itemprop="breadcrumb" href="https://diarionews.com.br/category/cidades/">Cidades</a> / <span class="current">Prefeitura inaugura primeira pista de skate de Alta Floresta</span></div>		
	
		
				
				
						
		<article class="post-listing post-60412 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades category-cultura category-em-destaque category-esportes tag-alta-floresta tag-pista-de-skate">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="name">Prefeitura inaugura primeira pista de skate de Alta Floresta</h1>
						
<p class="post-meta">
		
	<span>Postado por: <a href="https://diarionews.com.br/author/admin/" title="">admin </a></span>
	
		
	<span>2 dias ago</span>	
	<span>em <a href="https://diarionews.com.br/category/cidades/" rel="category tag">Cidades</a>, <a href="https://diarionews.com.br/category/cultura/" rel="category tag">Cultura</a>, <a href="https://diarionews.com.br/category/em-destaque/" rel="category tag">Em Destaque</a>, <a href="https://diarionews.com.br/category/esportes/" rel="category tag">Esportes</a></span>
	
	<span><a href="https://diarionews.com.br/2022/06/10/prefeitura-inaugura-primeira-pista-de-skate-de-alta-floresta/#respond">Deixe um comentário</a></span>
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><img src="https://diarionews.com.br/wp-content/uploads/2022/06/Sonho-realizado.jpg" alt="" class="wp-image-60413" width="641" height="360" srcset="https://diarionews.com.br/wp-content/uploads/2022/06/Sonho-realizado.jpg 1152w, https://diarionews.com.br/wp-content/uploads/2022/06/Sonho-realizado-500x281.jpg 500w, https://diarionews.com.br/wp-content/uploads/2022/06/Sonho-realizado-768x432.jpg 768w" sizes="(max-width: 641px) 100vw, 641px" /></figure></div>


<p>Foi inaugurada no último sábado 04 de junho, a primeira pista de skate de Alta Floresta. O momento marcante contou com a presença de diversas autoridades municipais, como alguns vereadores, Elisa Gomes da Secretária de Cultura e Juventude, Secretário de Esporte Pedro Henrique Silva, o Prefeito municipal Chico Gamba, além dos amantes do esporte. A pista conta com uma grande extensão e ainda com diversos obstáculos para os skatistas fazerem suas manobras.</p>



<p>Em entrevista para a equipe do Jornal O Diário, o prefeito municipal Chico Gamba, explicou que o recurso para a construção da pista é oriundo do próprio município, contando com a mão de obra dos reeducandos do projeto Nova Chance. Chico explicou que a construção foi possível após a procura do professor Lucas Alexandre que possui um projeto em Alta Floresta chamado ‘Remando para a Vida’, onde ministra aulas de skate para alunos de 09 a 17 anos que fazem parte da rede pública de ensino. “Nós acatamos essa proposta do professor Lucas e fizemos então essa pista de skate, estamos muito felizes com a participação de várias crianças e jovens, que estão ocupados praticando o esporte, isso é muito bom porque esse jovem poderia estar em um local onde não seria tão bom para eles, mas aqui não, aqui é um esporte, esporte é vida, esporte é saúde, então a gente fica feliz de estarmos inaugurando essa pista de skate para a população de Alta Floresta”, disse Chico.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><img loading="lazy" src="https://diarionews.com.br/wp-content/uploads/2022/06/Sonho-realizadoo.jpg" alt="" class="wp-image-60414" width="678" height="381" srcset="https://diarionews.com.br/wp-content/uploads/2022/06/Sonho-realizadoo.jpg 1280w, https://diarionews.com.br/wp-content/uploads/2022/06/Sonho-realizadoo-500x281.jpg 500w, https://diarionews.com.br/wp-content/uploads/2022/06/Sonho-realizadoo-768x432.jpg 768w" sizes="(max-width: 678px) 100vw, 678px" /></figure></div>


<p>Para a nossa equipe, o professor Lucas contou que atualmente cerca de 80 crianças estão cadastradas no projeto e a aulas ocorrem nos colégios Ludovico da Riva, Marines e 19 de maio. De acordo com ele, recentemente a Confederação Brasileira de Skate (CBSK) reconheceu o projeto Remando para a Vida como um projeto de cunho social, pois possui uma iniciativa de transformação para as crianças através do skate. “Está sendo incrível! Para a molecada que não sabia o que era uma pista de skate, nunca tinha visto, nunca tinha nem vivenciado isso aqui, eles poderem fazer parte para nós é muito massa, é um sonho que a gente tinha de poder levar o skate para eles, mas com um local de qualidade, com segurança e que as crianças pudessem evoluir”, disse ele.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><img loading="lazy" src="https://diarionews.com.br/wp-content/uploads/2022/06/Sonho-realizadoooo.jpg" alt="" class="wp-image-60415" width="-159" height="-283" srcset="https://diarionews.com.br/wp-content/uploads/2022/06/Sonho-realizadoooo.jpg 720w, https://diarionews.com.br/wp-content/uploads/2022/06/Sonho-realizadoooo-281x500.jpg 281w" sizes="(max-width: 720px) 100vw, 720px" /></figure></div>


<p>Ele salientou que anteriormente as aulas eram feitas nas quadras poliesportivas das instituições de ensino utilizando cones e outras bases para o aprendizado, principalmente relacionado ao equilíbrio em cima do skate. O projeto existe há mais de dois anos no município, mas antigamente muitos skatistas, por não contar com pista própria, utilizavam as ruas e até calçadas de alguns supermercados para a prática do esporte. “O skate nasceu na rua e sempre vai ser da rua; o que é legal da pista é que a gente pode ter um espaço com segurança e também tirar um pouco dessa questão que as pessoas acham que o skate é coisa de marginal, não é! É um esporte que sim, nasceu da rua, vamos sempre estar na rua, mas é um esporte”, disse ele.</p>



<p>Bruno Felipe / Jornal O Diário</p>
										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://diarionews.com.br/tag/alta-floresta/" rel="tag">Alta Floresta</a> <a href="https://diarionews.com.br/tag/pista-de-skate/" rel="tag">pista de skate</a></span>				<span style="display:none" class="updated">2022-06-10</span>
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://diarionews.com.br/author/admin/" title="Posts de admin" rel="author">admin</a></strong></div>

				
<div class="share-post">
	<span class="share-text">Compartilhe!</span>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://diarionews.com.br/2022/06/10/prefeitura-inaugura-primeira-pista-de-skate-de-alta-floresta/" data-text="Prefeitura inaugura primeira pista de skate de Alta Floresta" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
				<li>
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like" data-href="https://diarionews.com.br/2022/06/10/prefeitura-inaugura-primeira-pista-de-skate-de-alta-floresta/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://diarionews.com.br/2022/06/10/prefeitura-inaugura-primeira-pista-de-skate-de-alta-floresta/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
				<li><su:badge layout="2"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://diarionews.com.br/2022/06/10/prefeitura-inaugura-primeira-pista-de-skate-de-alta-floresta/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=https://diarionews.com.br/2022/06/10/prefeitura-inaugura-primeira-pista-de-skate-de-alta-floresta/&amp;media=https://diarionews.com.br/wp-content/uploads/2022/06/Sonho-realizadoo-660x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
	
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Marcados com: <a href="https://diarionews.com.br/tag/alta-floresta/" rel="tag">Alta Floresta</a> <a href="https://diarionews.com.br/tag/pista-de-skate/" rel="tag">pista de skate</a></p>
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>Sobre admin </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/3d1f719b152081050c679adbab47717c?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d1f719b152081050c679adbab47717c?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
						
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://diarionews.com.br/2022/06/10/unemat-de-alta-floresta-promove-workshop-no-bairro-aquarela-hamoa-em-celebracao-ao-dia-do-meio-ambiente/" rel="prev"><span>Anterior:</span> Unemat de Alta Floresta promove workshop no bairro Aquarela HAMOA em celebração ao Dia do Meio Ambiente</a></div>
			<div class="post-next"><a href="https://diarionews.com.br/2022/06/10/vereador-naldo-destaca-os-beneficios-do-mutirao-rural-para-a-populacao-da-pista-do-cabeca/" rel="next"><span>Próximo:</span> Vereador Naldo destaca os benefícios do Mutirão Rural para a população da Pista do Cabeça</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Artigos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://diarionews.com.br/2022/06/11/seciteci-divulga-processo-seletivo-para-contratacao-de-professores-para-as-escolas-tecnicas-de-alta-floresta-sinop-e-mais-7-municipios/" title="Link permanente para Seciteci divulga processo seletivo para contratação de professores para as Escolas Técnicas de Alta Floresta, Sinop e mais 7 municípios" rel="bookmark">
						<img width="272" height="125" src="https://diarionews.com.br/wp-content/uploads/2017/04/SECITEC-272x125.jpg" class="attachment-272x125 size-272x125" alt="Seciteci divulga processo seletivo para contratação de professores para as Escolas Técnicas de Alta Floresta, Sinop e mais 7 municípios" loading="lazy" title="Seciteci divulga processo seletivo para contratação de professores para as Escolas Técnicas de Alta Floresta, Sinop e mais 7 municípios" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://diarionews.com.br/2022/06/11/seciteci-divulga-processo-seletivo-para-contratacao-de-professores-para-as-escolas-tecnicas-de-alta-floresta-sinop-e-mais-7-municipios/" title="Link permanente para Seciteci divulga processo seletivo para contratação de professores para as Escolas Técnicas de Alta Floresta, Sinop e mais 7 municípios" rel="bookmark">Seciteci divulga processo seletivo para contratação de professores para as Escolas Técnicas de Alta Floresta, Sinop e mais 7 municípios</a></h3>
				<p class="post-meta"><span>18 horas ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://diarionews.com.br/2022/06/11/policia-federal-cumpre-mandado-em-mato-grosso-em-operacao-contra-grilagem-justica-sequestra-duas-fazendas/" title="Link permanente para Polícia Federal cumpre mandado em Mato Grosso em operação contra grilagem; justica sequestra duas fazendas" rel="bookmark">
						<img width="149" height="125" src="https://diarionews.com.br/wp-content/uploads/2022/06/download.jpg" class="attachment-272x125 size-272x125" alt="Polícia Federal cumpre mandado em Mato Grosso em operação contra grilagem; justica sequestra duas fazendas" loading="lazy" title="Polícia Federal cumpre mandado em Mato Grosso em operação contra grilagem; justica sequestra duas fazendas" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://diarionews.com.br/2022/06/11/policia-federal-cumpre-mandado-em-mato-grosso-em-operacao-contra-grilagem-justica-sequestra-duas-fazendas/" title="Link permanente para Polícia Federal cumpre mandado em Mato Grosso em operação contra grilagem; justica sequestra duas fazendas" rel="bookmark">Polícia Federal cumpre mandado em Mato Grosso em operação contra grilagem; justica sequestra duas fazendas</a></h3>
				<p class="post-meta"><span>18 horas ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://diarionews.com.br/2022/06/11/indea-de-mato-grosso-e-referencia-nacional-em-fiscalizacao-de-sementes-e-mudas/" title="Link permanente para Indea de Mato Grosso é referência nacional em fiscalização de sementes e mudas" rel="bookmark">
						<img width="272" height="125" src="https://diarionews.com.br/wp-content/uploads/2022/06/Indea-de-Mato-Grosso-e-referencia-nacional-em-fiscalizacao-de-sementes-e-mudas-272x125.jpeg" class="attachment-272x125 size-272x125" alt="Indea de Mato Grosso é referência nacional em fiscalização de sementes e mudas" loading="lazy" title="Indea de Mato Grosso é referência nacional em fiscalização de sementes e mudas" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://diarionews.com.br/2022/06/11/indea-de-mato-grosso-e-referencia-nacional-em-fiscalizacao-de-sementes-e-mudas/" title="Link permanente para Indea de Mato Grosso é referência nacional em fiscalização de sementes e mudas" rel="bookmark">Indea de Mato Grosso é referência nacional em fiscalização de sementes e mudas</a></h3>
				<p class="post-meta"><span>19 horas ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/10/prefeitura-inaugura-primeira-pista-de-skate-de-alta-floresta/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://diarionews.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">O seu endereço de email não será publicado. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='60412' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" name="99ef0df55f6ecb022f33f33036b1f7f2" value="99ef0df55f6ecb022f33f33036b1f7f2"/><p id="gasp_p" style="clear:both;"></p><script type="text/javascript">
        //v1.5.1
        var gasp_p = document.getElementById("gasp_p");
        var gasp_cb = document.createElement("input");
        var gasp_text = document.createTextNode(" Confirme que o seu comentário não é Spam");
        gasp_cb.type = "checkbox";
        gasp_cb.id = "cl_check_09f";
        gasp_cb.name = "cl_check_09f";

        var gasp_label = document.createElement("label");
        gasp_p.appendChild(gasp_label);
        gasp_label.appendChild(gasp_cb);
        gasp_label.appendChild(gasp_text);
        var frm = gasp_cb.form;
        frm.onsubmit = gasp_it;
        function gasp_it(){
        if(gasp_cb.checked != true){
        alert("Por favor, verifique a caixa para confirmar que você não é um spammer");
        return false;
        }
        return true;
        }
        </script>
        <noscript>you MUST enable javascript to be able to comment</noscript>
        <input type="hidden" id="gasp_email" name="gasp_email" value="" /></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">

	
	<div class="search-widget">
		<form method="get" id="searchform" action="https://diarionews.com.br/">
			<input type="text" id="s" name="s" value="para pesquisar tipo e aperte enter" onfocus="if (this.value == 'para pesquisar tipo e aperte enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'para pesquisar tipo e aperte enter';}"  />
		</form>
	</div><!-- .search-widget /-->		

		<div id="recent-posts-2" class="widget widget_recent_entries">
		<div class="widget-top"><h4>Últimas Notícias</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<ul>
											<li>
					<a href="https://diarionews.com.br/2022/06/11/seciteci-divulga-processo-seletivo-para-contratacao-de-professores-para-as-escolas-tecnicas-de-alta-floresta-sinop-e-mais-7-municipios/">Seciteci divulga processo seletivo para contratação de professores para as Escolas Técnicas de Alta Floresta, Sinop e mais 7 municípios</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2022/06/11/policia-federal-cumpre-mandado-em-mato-grosso-em-operacao-contra-grilagem-justica-sequestra-duas-fazendas/">Polícia Federal cumpre mandado em Mato Grosso em operação contra grilagem; justica sequestra duas fazendas</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2022/06/11/mec-vai-formar-professores-para-acolher-alunos-imigrantes-e-refugiados/">MEC vai formar professores para acolher alunos imigrantes e refugiados</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2022/06/11/sema-mt-convoca-65-aprovados-no-processo-seletivo-para-posse/">Sema-MT convoca 65 aprovados no processo seletivo para posse</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2022/06/11/indea-de-mato-grosso-e-referencia-nacional-em-fiscalizacao-de-sementes-e-mudas/">Indea de Mato Grosso é referência nacional em fiscalização de sementes e mudas</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2022/06/11/governador-elogia-discussao-para-reduzir-impostos-mas-pede-garantia-da-petrobras-que-preco-abaixe-na-bomba/">Governador elogia discussão para reduzir impostos, mas pede garantia da Petrobras que preço abaixe na bomba</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2022/06/11/gestores-educacionais-participam-de-capacitacao-para-o-censo-escolar-2022/">Gestores educacionais participam de capacitação para o Censo Escolar 2022</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2022/06/11/atividades-agricolas-sem-autorizacao-sao-flagradas-em-area-embargada-de-propriedade-rural-em-mt/">Atividades agrícolas sem autorização são flagradas em área embargada de propriedade rural em MT</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2022/06/10/vereador-naldo-destaca-os-beneficios-do-mutirao-rural-para-a-populacao-da-pista-do-cabeca/">Vereador Naldo destaca os benefícios do Mutirão Rural para a população da Pista do Cabeça</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2022/06/10/prefeitura-inaugura-primeira-pista-de-skate-de-alta-floresta/" aria-current="page">Prefeitura inaugura primeira pista de skate de Alta Floresta</a>
									</li>
					</ul>

		</div></div><!-- .widget /--><div id="categories-3" class="widget widget_categories"><div class="widget-top"><h4>Categorias</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form action="https://diarionews.com.br" method="get"><label class="screen-reader-text" for="cat">Categorias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="2">Agropecuária</option>
	<option class="level-0" value="557">Artigo</option>
	<option class="level-0" value="182">CAPA DO DIA</option>
	<option class="level-0" value="29">Cidades</option>
	<option class="level-0" value="3">Cultura</option>
	<option class="level-0" value="4">Economia</option>
	<option class="level-0" value="5">Educação</option>
	<option class="level-0" value="14">Em Destaque</option>
	<option class="level-0" value="7">Esportes</option>
	<option class="level-0" value="6">Estaduais</option>
	<option class="level-0" value="8">Eventos</option>
	<option class="level-0" value="9">Gerais</option>
	<option class="level-0" value="33">Justiça</option>
	<option class="level-0" value="30">Meio Ambiente</option>
	<option class="level-0" value="10">Nacionais</option>
	<option class="level-0" value="11">Polícia</option>
	<option class="level-0" value="12">Política</option>
	<option class="level-0" value="49">Região</option>
	<option class="level-0" value="13">Saúde</option>
	<option class="level-0" value="1">Sem categoria</option>
	<option class="level-0" value="42">Tiro e Queda com Altair Nery</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div><!-- .widget /--></aside>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
		
			<a href="" title="" >
				<img src="http://diarionews.com.br/wp-content/uploads/2018/06/468x60-1.gif" alt="" />
			</a>
			
				
		</div>
	<footer>
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
			<div class="alignright">
				Powered by <a href="http://www.wordpress.com">WordPress</a> | Designed by <a href="http://www.tielabs.com">Tielabs</a>			</div>
					<div class="social-icons icon_16">
		<a class="ttip" title="Rss" href="https://diarionews.com.br/feed/" target="_blank"><img src="https://diarionews.com.br/wp-content/themes/sahifa/images/socialicons/rss.png" alt="RSS"  /></a>	</div>

			
			<div class="alignleft">
				© Copyright 2012, All Rights Reserved			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol">Scroll To Top</div>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://diarionews.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' id='spu-public-js-extra'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/diarionews.com.br\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/diarionews.com.br\/?spu_action=spu_load","pid":"60412","is_front_page":"","is_category":"","site_url":"https:\/\/diarionews.com.br","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://diarionews.com.br/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8' id='spu-public-js'></script>
<script type='text/javascript' src='https://diarionews.com.br/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/diarionews.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarionews.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
</body>
</html>