<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Com medo da Ômicron, Lucas antecipa dose de reforço | Diario News</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://diarionews.com.br/wp-content/themes/sahifa/style.css" />
<link rel="pingback" href="https://diarionews.com.br/xmlrpc.php" />
<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
<meta property="og:image" content="https://diarionews.com.br/wp-content/uploads/2021/12/COVID.jpeg" /> 
<!--[if lt IE 9]>
<script src="https://diarionews.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://diarionews.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://diarionews.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://diarionews.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://diarionews.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir Para…'};
	var tie = {"ajaxurl":"https://diarionews.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diario News &raquo;" href="https://diarionews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diario News &raquo;" href="https://diarionews.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diario News &raquo; Com medo da Ômicron, Lucas antecipa dose de reforço" href="https://diarionews.com.br/2021/12/21/com-medo-da-omicron-lucas-antecipa-dose-de-reforco/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-23380216-2"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-23380216-2';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-23380216-2', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diarionews.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diarionews.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://diarionews.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://diarionews.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://diarionews.com.br/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://diarionews.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/diarionews.com.br","hash_tracking":"false","ua":"UA-23380216-2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarionews.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://diarionews.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diarionews.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://diarionews.com.br/wp-content/themes/sahifa/js/tie-scripts.js?ver=5.8.2' id='tie-scripts-js'></script>
<link rel="https://api.w.org/" href="https://diarionews.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://diarionews.com.br/wp-json/wp/v2/posts/57092" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarionews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarionews.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://diarionews.com.br/2021/12/21/com-medo-da-omicron-lucas-antecipa-dose-de-reforco/" />
<link rel='shortlink' href='https://diarionews.com.br/?p=57092' />
<link rel="alternate" type="application/json+oembed" href="https://diarionews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarionews.com.br%2F2021%2F12%2F21%2Fcom-medo-da-omicron-lucas-antecipa-dose-de-reforco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diarionews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarionews.com.br%2F2021%2F12%2F21%2Fcom-medo-da-omicron-lucas-antecipa-dose-de-reforco%2F&#038;format=xml" />

<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="https://diarionews.com.br/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>
<link rel="shortcut icon" href="https://diarionews.com.br/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="stylesheet" type="text/css" media="all" href="https://diarionews.com.br/wp-content/themes/sahifa/css/style-red.css" />

<style type="text/css" media="screen"> 

body {background: #bcd5d6 url(https://diarionews.com.br/wp-content/themes/sahifa/images/patterns/body-bg1.png) center;}
	
</style> 


<link rel="icon" href="https://diarionews.com.br/wp-content/uploads/2019/11/cropped-Sem-Título-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://diarionews.com.br/wp-content/uploads/2019/11/cropped-Sem-Título-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diarionews.com.br/wp-content/uploads/2019/11/cropped-Sem-Título-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://diarionews.com.br/wp-content/uploads/2019/11/cropped-Sem-Título-270x270.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-57092 single-format-standard">

         
         
         
                 
        
        
        <div class="background-cover"></div>
	<div class="wrapper">
		<header>
						<div class="top-nav">
								
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103"><a href="index.php">Home</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104"><a href="http://diarionews.com.br/?p=5687&#038;preview=true">Anuncie Aqui</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105"><a href="#">Expediente</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="http://diarionews.com.br/?p=5687&#038;preview=true">Contato</a></li>
<li id="menu-item-2109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2109"><a href="https://diarionews.com.br/mapa-do-site/">Mapa do Site</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform" action="https://diarionews.com.br/">
							<input class="search-button" type="submit" value="Pesquisar" />	
							<input type="text" id="s" name="s" value="Pesquisa…" onfocus="if (this.value == 'Pesquisa…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pesquisa…';}"  />
						</form>
					</div><!-- .search-block /-->
				</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo" style="margin-top:10px">
			<h2>								<a title="Diario News" href="https://diarionews.com.br/">
					<img src="https://diarionews.com.br/wp-content/uploads/2021/07/logo-site-1-2000x492.jpg" alt="Diario News" /><strong>Diario News Informações atualizadas para o seu dia a dia!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
			



<!--<object type="application/x-shockwave-flash" width="600" height="90">
			<param name="movie" value="http://diarionews.com.br/wp-content/uploads/2016/08/banner_almt_passividade_468x60.swf">
			</object> -->

<!--<img src="http://diarionews.com.br/wp-content/uploads/2016/09/ARTE.jpg" width="301" height="100" style="margin-left:20px">-->







			<div class="clear"></div>
		</div>	
							<nav id="main-nav">
				<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101"><a href="https://diarionews.com.br/category/saude/">Saúde</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://diarionews.com.br/category/economia/">Economia</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://diarionews.com.br/category/estaduais/">Estaduais</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://diarionews.com.br/category/nacionais/">Nacionais</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://diarionews.com.br/category/politica/">Política</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://diarionews.com.br/category/cultura/">Cultura</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://diarionews.com.br/category/educacao/">Educação</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://diarionews.com.br/category/agropecuaria/">Agropecuária</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://diarionews.com.br/category/esportes/">Esportes</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://diarionews.com.br/category/eventos/">Eventos</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://diarionews.com.br/category/gerais/">Gerais</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://diarionews.com.br/category/policia/">Polícia</a></li>
</ul></div>								<a href="https://diarionews.com.br/?tierand" class="random-article ttip" title="Artigos Aleatório">Artigos Aleatório</a>
							</nav><!-- .main-nav /-->
	
		</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
	
	
	<div class="content">
		<div itemscope itemtype="http://schema.org/WebPage" id="crumbs"> <a class="crumbs-home" itemprop="breadcrumb" href="https://diarionews.com.br">Capa</a> / <a itemprop="breadcrumb" href="https://diarionews.com.br/category/cidades/">Cidades</a> / <span class="current">Com medo da Ômicron, Lucas antecipa dose de reforço</span></div>		
	
		
				
				
						
		<article class="post-listing post-57092 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades category-saude tag-omicron">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="name">Com medo da Ômicron, Lucas antecipa dose de reforço</h1>
						
<p class="post-meta">
		
	<span>Postado por: <a href="https://diarionews.com.br/author/admin/" title="">admin </a></span>
	
		
	<span>1 dia ago</span>	
	<span>em <a href="https://diarionews.com.br/category/cidades/" rel="category tag">Cidades</a>, <a href="https://diarionews.com.br/category/saude/" rel="category tag">Saúde</a></span>
	
	<span><a href="https://diarionews.com.br/2021/12/21/com-medo-da-omicron-lucas-antecipa-dose-de-reforco/#respond">Deixe um comentário</a></span>
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					
<div class="wp-block-image"><figure class="alignleft size-full"><img loading="lazy" width="425" height="239" src="https://diarionews.com.br/wp-content/uploads/2021/12/COVID.jpeg" alt="" class="wp-image-57093"/></figure></div>



<p>Em Lucas do Rio Verde (354 km ao norte de Cuiabá), o medo das novas variantes da covid-19, como a Ômicron, somada à autorização do Estado para a antecipação da 3ª dose da vacina contra o novo coronavírus, antecipou o período em que os moradores podem receber a nova dose.</p>



<p>A 3ª dose, antes aplicada em um intervalo de cinco meses, agora passará para quatro. A decisão foi da Comissão Intergestora Bipartite de Mato Grosso (CIB-MT) por causa do risco de circulação de novas variantes (como a ômicron) e da baixa procura da população pelas 2ª e 3ª doses no prazo que estavam vigentes.</p>



<p>A medida, já válida, contempla todos os públicos já vacinados contra o novo coronavírus no estado. Portanto, a partir de agora, em Lucas do Rio Verde, qualquer pessoa com 18 anos completos ou mais, que tomou a 2ª dose até o dia 18 de agosto deste ano, já pode tomar a dose de reforço.</p>



<p>Esta semana, entre os dias 13 e 17 de dezembro, a aplicação ocorre no PSF e horário agendados pelo site da prefeitura (https://vacinalucas.lucasdorioverde.mt.gov.br/#/) ou no Parque de Exposições, nos dias 14 e 15, das 18h às 20h30, sem a necessidade de agendamento.</p>



<p>Para ser vacinado, é preciso apresentar documento oficial com foto e carteira vacinal. Profissionais de Saúde precisam apresentar, além da carteira de vacinação, comprovante empregatício ou carteira profissional.</p>



<p><strong>2ª dose Janssen</strong></p>



<p>A Secretaria Municipal de Saúde informa que, apesar do Ministério da Saúde já ter autorizado a aplicação da 2ª dose da vacina Janssen, o Município de Lucas do Rio Verde ainda não recebeu as doses.</p>



<p>&#8220;Quatro meses após a 2ª dose da Janssen, a população já poderá tomar a dose de reforço, que será a Pfizer&#8221;, explica a coordenadora da Vigilância em Saúde, enfermeira Cláudia Engelmann.</p>



<p>Folha Max</p>
										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://diarionews.com.br/tag/omicron/" rel="tag">Ômicron</a></span>				<span style="display:none" class="updated">2021-12-21</span>
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://diarionews.com.br/author/admin/" title="Posts de admin" rel="author">admin</a></strong></div>

				
<div class="share-post">
	<span class="share-text">Compartilhe!</span>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://diarionews.com.br/2021/12/21/com-medo-da-omicron-lucas-antecipa-dose-de-reforco/" data-text="Com medo da Ômicron, Lucas antecipa dose de reforço" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
				<li>
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like" data-href="https://diarionews.com.br/2021/12/21/com-medo-da-omicron-lucas-antecipa-dose-de-reforco/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://diarionews.com.br/2021/12/21/com-medo-da-omicron-lucas-antecipa-dose-de-reforco/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
				<li><su:badge layout="2"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://diarionews.com.br/2021/12/21/com-medo-da-omicron-lucas-antecipa-dose-de-reforco/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=https://diarionews.com.br/2021/12/21/com-medo-da-omicron-lucas-antecipa-dose-de-reforco/&amp;media=https://diarionews.com.br/wp-content/uploads/2021/12/COVID.jpeg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
	
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Marcados com: <a href="https://diarionews.com.br/tag/omicron/" rel="tag">Ômicron</a></p>
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>Sobre admin </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/3d1f719b152081050c679adbab47717c?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d1f719b152081050c679adbab47717c?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
						
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://diarionews.com.br/2021/12/21/comunidades-de-alta-floresta-e-paranaita-sao-beneficiadas-com-acoes-sociais-do-senar/" rel="prev"><span>Anterior:</span> Comunidades de Alta Floresta e Paranaíta são beneficiadas com ações sociais do SENAR</a></div>
			<div class="post-next"><a href="https://diarionews.com.br/2021/12/21/equipe-parte-para-a-4a-etapa-do-mutirao-de-limpeza-do-rio-teles-pires/" rel="next"><span>Próximo:</span> Equipe parte para a 4ª etapa do Mutirão de Limpeza do Rio Teles Pires</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Artigos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://diarionews.com.br/2021/12/21/sinfra-mt-lanca-tres-licitacoes-autorizadas-pelo-governador/" title="Link permanente para Sinfra-MT lança três licitações autorizadas pelo governador" rel="bookmark">
						<img width="272" height="125" src="https://diarionews.com.br/wp-content/uploads/2021/12/Sinfra-272x125.jpg" class="attachment-272x125 size-272x125" alt="Sinfra-MT lança três licitações autorizadas pelo governador" loading="lazy" title="Sinfra-MT lança três licitações autorizadas pelo governador" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://diarionews.com.br/2021/12/21/sinfra-mt-lanca-tres-licitacoes-autorizadas-pelo-governador/" title="Link permanente para Sinfra-MT lança três licitações autorizadas pelo governador" rel="bookmark">Sinfra-MT lança três licitações autorizadas pelo governador</a></h3>
				<p class="post-meta"><span>1 dia ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://diarionews.com.br/2021/12/21/sedec-apresenta-a-municipios-novas-regras-de-inclusao-no-mapa-do-turismo-de-mt/" title="Link permanente para Sedec apresenta a municípios novas regras de inclusão no Mapa do Turismo de MT" rel="bookmark">
						<img width="272" height="125" src="https://diarionews.com.br/wp-content/uploads/2021/12/Sedec-apresenta-a-municipios-novas-regras-de-inclusao-no-Mapa-do-Turismo-de-MT-272x125.jpg" class="attachment-272x125 size-272x125" alt="Sedec apresenta a municípios novas regras de inclusão no Mapa do Turismo de MT" loading="lazy" title="Sedec apresenta a municípios novas regras de inclusão no Mapa do Turismo de MT" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://diarionews.com.br/2021/12/21/sedec-apresenta-a-municipios-novas-regras-de-inclusao-no-mapa-do-turismo-de-mt/" title="Link permanente para Sedec apresenta a municípios novas regras de inclusão no Mapa do Turismo de MT" rel="bookmark">Sedec apresenta a municípios novas regras de inclusão no Mapa do Turismo de MT</a></h3>
				<p class="post-meta"><span>1 dia ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://diarionews.com.br/2021/12/21/tce-libera-gestores-pagarem-adicionais-e-indenizacoes-para-professores/" title="Link permanente para TCE libera gestores pagarem adicionais e indenizações para professores" rel="bookmark">
						<img width="272" height="125" src="https://diarionews.com.br/wp-content/uploads/2021/12/META-DO-FUNDEB-272x125.jpg" class="attachment-272x125 size-272x125" alt="TCE libera gestores pagarem adicionais e indenizações para professores" loading="lazy" title="TCE libera gestores pagarem adicionais e indenizações para professores" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://diarionews.com.br/2021/12/21/tce-libera-gestores-pagarem-adicionais-e-indenizacoes-para-professores/" title="Link permanente para TCE libera gestores pagarem adicionais e indenizações para professores" rel="bookmark">TCE libera gestores pagarem adicionais e indenizações para professores</a></h3>
				<p class="post-meta"><span>1 dia ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/21/com-medo-da-omicron-lucas-antecipa-dose-de-reforco/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://diarionews.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">O seu endereço de email não será publicado. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='57092' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" name="c766cebd7bc957142c2bb4fbc9367b28" value="c766cebd7bc957142c2bb4fbc9367b28"/><p id="gasp_p" style="clear:both;"></p><script type="text/javascript">
        //v1.5.1
        var gasp_p = document.getElementById("gasp_p");
        var gasp_cb = document.createElement("input");
        var gasp_text = document.createTextNode(" Confirme que o seu comentário não é Spam");
        gasp_cb.type = "checkbox";
        gasp_cb.id = "cl_check_09f";
        gasp_cb.name = "cl_check_09f";

        var gasp_label = document.createElement("label");
        gasp_p.appendChild(gasp_label);
        gasp_label.appendChild(gasp_cb);
        gasp_label.appendChild(gasp_text);
        var frm = gasp_cb.form;
        frm.onsubmit = gasp_it;
        function gasp_it(){
        if(gasp_cb.checked != true){
        alert("Por favor, verifique a caixa para confirmar que você não é um spammer");
        return false;
        }
        return true;
        }
        </script>
        <noscript>you MUST enable javascript to be able to comment</noscript>
        <input type="hidden" id="gasp_email" name="gasp_email" value="" /></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">

	
	<div class="search-widget">
		<form method="get" id="searchform" action="https://diarionews.com.br/">
			<input type="text" id="s" name="s" value="para pesquisar tipo e aperte enter" onfocus="if (this.value == 'para pesquisar tipo e aperte enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'para pesquisar tipo e aperte enter';}"  />
		</form>
	</div><!-- .search-widget /-->		

		<div id="recent-posts-2" class="widget widget_recent_entries">
		<div class="widget-top"><h4>Últimas Notícias</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<ul>
											<li>
					<a href="https://diarionews.com.br/2021/12/21/sinfra-mt-lanca-tres-licitacoes-autorizadas-pelo-governador/">Sinfra-MT lança três licitações autorizadas pelo governador</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2021/12/21/sedec-apresenta-a-municipios-novas-regras-de-inclusao-no-mapa-do-turismo-de-mt/">Sedec apresenta a municípios novas regras de inclusão no Mapa do Turismo de MT</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2021/12/21/mt-cidadao-esta-entre-as-tres-melhores-solucoes-tecnologicas-do-brasil/">MT Cidadão está entre as três melhores soluções tecnológicas do Brasil</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2021/12/21/tce-libera-gestores-pagarem-adicionais-e-indenizacoes-para-professores/">TCE libera gestores pagarem adicionais e indenizações para professores</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2021/12/21/equipe-parte-para-a-4a-etapa-do-mutirao-de-limpeza-do-rio-teles-pires/">Equipe parte para a 4ª etapa do Mutirão de Limpeza do Rio Teles Pires</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2021/12/21/com-medo-da-omicron-lucas-antecipa-dose-de-reforco/" aria-current="page">Com medo da Ômicron, Lucas antecipa dose de reforço</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2021/12/21/comunidades-de-alta-floresta-e-paranaita-sao-beneficiadas-com-acoes-sociais-do-senar/">Comunidades de Alta Floresta e Paranaíta são beneficiadas com ações sociais do SENAR</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2021/12/21/ccjr-aprova-congelamento-de-ipva-em-2022/">CCJR aprova congelamento de IPVA em 2022</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2021/12/18/china-retira-o-embargo-de-carne-bovina-do-brasil-diz-ministerio-da-agricultura/">China retira o embargo de carne bovina do Brasil, diz Ministério da Agricultura</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2021/12/18/governador-mauro-mendes-propoe-reducao-de-aliquota-aos-militares-de-mato-grosso/">Governador Mauro Mendes propõe redução de alíquota aos militares de Mato Grosso</a>
									</li>
					</ul>

		</div></div><!-- .widget /--><div id="categories-3" class="widget widget_categories"><div class="widget-top"><h4>Categorias</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form action="https://diarionews.com.br" method="get"><label class="screen-reader-text" for="cat">Categorias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="2">Agropecuária</option>
	<option class="level-0" value="557">Artigo</option>
	<option class="level-0" value="182">CAPA DO DIA</option>
	<option class="level-0" value="29">Cidades</option>
	<option class="level-0" value="3">Cultura</option>
	<option class="level-0" value="4">Economia</option>
	<option class="level-0" value="5">Educação</option>
	<option class="level-0" value="14">Em Destaque</option>
	<option class="level-0" value="7">Esportes</option>
	<option class="level-0" value="6">Estaduais</option>
	<option class="level-0" value="8">Eventos</option>
	<option class="level-0" value="9">Gerais</option>
	<option class="level-0" value="33">Justiça</option>
	<option class="level-0" value="30">Meio Ambiente</option>
	<option class="level-0" value="10">Nacionais</option>
	<option class="level-0" value="11">Polícia</option>
	<option class="level-0" value="12">Política</option>
	<option class="level-0" value="49">Região</option>
	<option class="level-0" value="13">Saúde</option>
	<option class="level-0" value="1">Sem categoria</option>
	<option class="level-0" value="42">Tiro e Queda com Altair Nery</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div><!-- .widget /--></aside>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
		
			<a href="" title="" >
				<img src="http://diarionews.com.br/wp-content/uploads/2018/06/468x60-1.gif" alt="" />
			</a>
			
				
		</div>
	<footer>
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
			<div class="alignright">
				Powered by <a href="http://www.wordpress.com">WordPress</a> | Designed by <a href="http://www.tielabs.com">Tielabs</a>			</div>
					<div class="social-icons icon_16">
		<a class="ttip" title="Rss" href="https://diarionews.com.br/feed/" target="_blank"><img src="https://diarionews.com.br/wp-content/themes/sahifa/images/socialicons/rss.png" alt="RSS"  /></a>	</div>

			
			<div class="alignleft">
				© Copyright 2012, All Rights Reserved			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol">Scroll To Top</div>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://diarionews.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' id='spu-public-js-extra'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/diarionews.com.br\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/diarionews.com.br\/?spu_action=spu_load","pid":"57092","is_front_page":"","is_category":"","site_url":"https:\/\/diarionews.com.br","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://diarionews.com.br/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8' id='spu-public-js'></script>
<script type='text/javascript' src='https://diarionews.com.br/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diarionews.com.br/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/diarionews.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarionews.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
</body>
</html>