<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>MT tem quase 140 mil famílias vivendo com renda mensal abaixo de R$ 151 | Diario News</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://diarionews.com.br/wp-content/themes/sahifa/style.css" />
<link rel="pingback" href="https://diarionews.com.br/xmlrpc.php" />
<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
<meta property="og:image" content="https://diarionews.com.br/wp-content/uploads/2021/07/MT-tem-quase-140-mil-familias-vivendo-com-renda-mensal-abaixo-de-R-660x330.jpg" /> 
<!--[if lt IE 9]>
<script src="https://diarionews.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://diarionews.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://diarionews.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://diarionews.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://diarionews.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir Para…'};
	var tie = {"ajaxurl":"https://diarionews.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diario News &raquo;" href="https://diarionews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diario News &raquo;" href="https://diarionews.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diario News &raquo; MT tem quase 140 mil famílias vivendo com renda mensal abaixo de R$ 151" href="https://diarionews.com.br/2021/07/26/mt-tem-quase-140-mil-familias-vivendo-com-renda-mensal-abaixo-de-r-151/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-23380216-2"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-23380216-2';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-23380216-2', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diarionews.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diarionews.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://diarionews.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://diarionews.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://diarionews.com.br/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//diarionews.com.br/wp-content/uploads/pum/pum-site-styles.css?generated=1626879528&#038;ver=1.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://diarionews.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=9.9.1' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/diarionews.com.br","hash_tracking":"false","ua":"UA-23380216-2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarionews.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://diarionews.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diarionews.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://diarionews.com.br/wp-content/themes/sahifa/js/tie-scripts.js?ver=5.8' id='tie-scripts-js'></script>
<link rel="https://api.w.org/" href="https://diarionews.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://diarionews.com.br/wp-json/wp/v2/posts/54415" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarionews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarionews.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://diarionews.com.br/2021/07/26/mt-tem-quase-140-mil-familias-vivendo-com-renda-mensal-abaixo-de-r-151/" />
<link rel='shortlink' href='https://diarionews.com.br/?p=54415' />
<link rel="alternate" type="application/json+oembed" href="https://diarionews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarionews.com.br%2F2021%2F07%2F26%2Fmt-tem-quase-140-mil-familias-vivendo-com-renda-mensal-abaixo-de-r-151%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diarionews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarionews.com.br%2F2021%2F07%2F26%2Fmt-tem-quase-140-mil-familias-vivendo-com-renda-mensal-abaixo-de-r-151%2F&#038;format=xml" />

<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="https://diarionews.com.br/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>
<link rel="shortcut icon" href="https://diarionews.com.br/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="stylesheet" type="text/css" media="all" href="https://diarionews.com.br/wp-content/themes/sahifa/css/style-red.css" />

<style type="text/css" media="screen"> 

body {background: #bcd5d6 url(https://diarionews.com.br/wp-content/themes/sahifa/images/patterns/body-bg1.png) center;}
	
</style> 


<link rel="icon" href="https://diarionews.com.br/wp-content/uploads/2019/11/cropped-Sem-Título-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://diarionews.com.br/wp-content/uploads/2019/11/cropped-Sem-Título-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diarionews.com.br/wp-content/uploads/2019/11/cropped-Sem-Título-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://diarionews.com.br/wp-content/uploads/2019/11/cropped-Sem-Título-270x270.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-54415 single-format-standard">

         
         
         
                 
        
        
        <div class="background-cover"></div>
	<div class="wrapper">
		<header>
						<div class="top-nav">
								
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103"><a href="index.php">Home</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104"><a href="http://diarionews.com.br/?p=5687&#038;preview=true">Anuncie Aqui</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105"><a href="#">Expediente</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="http://diarionews.com.br/?p=5687&#038;preview=true">Contato</a></li>
<li id="menu-item-2109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2109"><a href="https://diarionews.com.br/mapa-do-site/">Mapa do Site</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform" action="https://diarionews.com.br/">
							<input class="search-button" type="submit" value="Pesquisar" />	
							<input type="text" id="s" name="s" value="Pesquisa…" onfocus="if (this.value == 'Pesquisa…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pesquisa…';}"  />
						</form>
					</div><!-- .search-block /-->
				</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo" style="margin-top:10px">
			<h2>								<a title="Diario News" href="https://diarionews.com.br/">
					<img src="https://diarionews.com.br/wp-content/uploads/2021/07/logo-site-1-2000x492.jpg" alt="Diario News" /><strong>Diario News Informações atualizadas para o seu dia a dia!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
			



<!--<object type="application/x-shockwave-flash" width="600" height="90">
			<param name="movie" value="http://diarionews.com.br/wp-content/uploads/2016/08/banner_almt_passividade_468x60.swf">
			</object> -->

<!--<img src="http://diarionews.com.br/wp-content/uploads/2016/09/ARTE.jpg" width="301" height="100" style="margin-left:20px">-->







			<div class="clear"></div>
		</div>	
							<nav id="main-nav">
				<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://diarionews.com.br/category/saude/">Saúde</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91"><a href="https://diarionews.com.br/category/economia/">Economia</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95"><a href="https://diarionews.com.br/category/estaduais/">Estaduais</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://diarionews.com.br/category/nacionais/">Nacionais</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://diarionews.com.br/category/politica/">Política</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://diarionews.com.br/category/cultura/">Cultura</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://diarionews.com.br/category/educacao/">Educação</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://diarionews.com.br/category/agropecuaria/">Agropecuária</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://diarionews.com.br/category/esportes/">Esportes</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://diarionews.com.br/category/eventos/">Eventos</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://diarionews.com.br/category/gerais/">Gerais</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://diarionews.com.br/category/policia/">Polícia</a></li>
</ul></div>								<a href="https://diarionews.com.br/?tierand" class="random-article ttip" title="Artigos Aleatório">Artigos Aleatório</a>
							</nav><!-- .main-nav /-->
	
		</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
	
	
	<div class="content">
		<div itemscope itemtype="http://schema.org/WebPage" id="crumbs"> <a class="crumbs-home" itemprop="breadcrumb" href="https://diarionews.com.br">Capa</a> / <a itemprop="breadcrumb" href="https://diarionews.com.br/category/economia/">Economia</a> / <span class="current">MT tem quase 140 mil famílias vivendo com renda mensal abaixo de R$ 151</span></div>		
	
		
				
				
						
		<article class="post-listing post-54415 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-em-destaque category-estaduais tag-pobreza">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="name">MT tem quase 140 mil famílias vivendo com renda mensal abaixo de R$ 151</h1>
						
<p class="post-meta">
		
	<span>Postado por: <a href="https://diarionews.com.br/author/admin/" title="">admin </a></span>
	
		
	<span>1 dia ago</span>	
	<span>em <a href="https://diarionews.com.br/category/economia/" rel="category tag">Economia</a>, <a href="https://diarionews.com.br/category/em-destaque/" rel="category tag">Em Destaque</a>, <a href="https://diarionews.com.br/category/estaduais/" rel="category tag">Estaduais</a></span>
	
	<span><a href="https://diarionews.com.br/2021/07/26/mt-tem-quase-140-mil-familias-vivendo-com-renda-mensal-abaixo-de-r-151/#respond">Deixe um comentário</a></span>
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					
<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" src="https://diarionews.com.br/wp-content/uploads/2021/07/MT-tem-quase-140-mil-familias-vivendo-com-renda-mensal-abaixo-de-R.jpg" alt="" class="wp-image-54416" width="587" height="379" srcset="https://diarionews.com.br/wp-content/uploads/2021/07/MT-tem-quase-140-mil-familias-vivendo-com-renda-mensal-abaixo-de-R.jpg 984w, https://diarionews.com.br/wp-content/uploads/2021/07/MT-tem-quase-140-mil-familias-vivendo-com-renda-mensal-abaixo-de-R-500x323.jpg 500w, https://diarionews.com.br/wp-content/uploads/2021/07/MT-tem-quase-140-mil-familias-vivendo-com-renda-mensal-abaixo-de-R-768x496.jpg 768w" sizes="(max-width: 587px) 100vw, 587px" /></figure></div>



<p>Dados da Secretaria Estadual de Assistência Social e Cidadania (Setasc) apontam que, até abril deste ano, 139.207 famílias – 398 mil pessoas – estavam em situação de extrema pobreza em Mato Grosso. Esse foi o último levantamento feito pela secretaria.</p>



<p>A análise foi realizada com base nos registros do Cadastro Único (CadÚnico). Estima-se que cada uma dessas famílias tenha três pessoas.</p>



<p>Há três anos, em abril de 2018, eram 114.734 famílias nesta situação. O aumento foi de 21,3%.</p>



<p>De acordo com o Instituto Brasileiro de Geografia e Estatística (IBGE), é considerada situação de extrema pobreza pessoas que recebem salário inferior a R$ 151 por mês.&nbsp;</p>



<p>Em todo o estado, outras 72,5 mil famílias vivem com uma renda abaixo de R$ 406 e estão incluídas na situação de pobreza.</p>



<p>Em Cuiabá, o&nbsp;<a href="https://g1.globo.com/mt/mato-grosso/noticia/2021/07/19/numero-de-familias-em-situacao-de-extrema-pobreza-em-cuiaba-sobe-cerca-de-70percent-em-8-anos.ghtml">salto na extrema pobreza é de 67% em oito anos</a>. Em 2013, a capital tinha 11 mil famílias vivendo nessa situação. Já neste ano são 18.385 mil. Outras 14.241 famílias estão em situação de pobreza no município.</p>



<p>A quantidade de famílias cadastradas no CadÚnico para receber benefícios de programas sociais, habitacionais e auxílios temporários e contínuos concedidos pelo governo, em Cuiabá, também aumentou nesse período. Atualmente, são 92.283 famílias da capital em situação de vulnerabilidade social.</p>



<h2>Ações</h2>



<p>Em abril deste ano, o governo fez a entrega de<a href="https://g1.globo.com/mt/mato-grosso/noticia/2021/04/29/governo-comeca-a-entregar-cartao-para-saque-de-auxilio-emergencial-para-12-mil-familias-em-mt.ghtml">&nbsp;cartões para o saque do auxílio emergencial do estado&nbsp;</a>a pessoas em situação de extrema pobreza. O auxílio de R$ 150 será pago durante três meses.</p>



<p>O benefício é liberado apenas para pessoas que tenham renda familiar de até R$ 70 &#8211; per capita &#8211; por mês, e que estão incluídas no CadÚnico. O valor é destinado, exclusivamente, para a compra de alimentos, sendo proibida a aquisição de bebidas alcoólicas, produtos a base de tabaco, cosméticos e combustíveis.</p>



<p>Durante a pandemia, a Setasc também lançou o programa &#8216;Vem Ser Mais Solidário&#8217;. A ação tem como foco atender famílias carentes de todos os 141 municípios, que serão afetadas diretamente pela pandemia do coronavírus, especialmente àquelas que vivem do trabalho informal, do comércio de rua, que dependem exclusivamente dos benefícios sociais.Por meio do programa, o governo recebe doações e também faz compras de alimentos para que sejam montadas cestas básicas, que são distribuídas às famílias carentes do estado.</p>



<p>Já a Prefeitura de Cuiabá informou que moradores de 14 bairros da capital recebem auxílios do poder público. A maioria, representada por 5.344, mora no Bairro Osmar Cabral, e no Pedra 90, com 4.771 famílias beneficiadas.</p>



<h2>Filas em busca de alimentos</h2>



<p>A&nbsp;<a href="https://g1.globo.com/mt/mato-grosso/noticia/2021/07/17/acougue-tem-fila-para-doacao-de-ossos-em-cuiaba-para-familias-carentes.ghtml">fila formada em frente a um açougue do Bairro CPA2</a>, em Cuiabá, que está doando ossos, chamou a atenção na semana passada. Dezenas de famílias que estão passando por dificuldades financeiras aguardavam por doação.</p>



<p>As doações são feitas pelos funcionários pela porta dos fundos do açougue.</p>



<p>Além disso, as famílias também têm buscado verduras, legumes e frutas que são doadas na Central de Abastecimento e Distribuição de Cuiabá. As pessoas se cadastram e, uma vez na semana, passam pelas bancas em busca dos alimentos que não servem para comercialização nas feiras.</p>



<p>Atualmente, são 420 pessoas e 40 entidades cadastradas para receber os alimentos.</p>



<p><sub>G1 MT</sub></p>
										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://diarionews.com.br/tag/pobreza/" rel="tag">Pobreza</a></span>				<span style="display:none" class="updated">2021-07-26</span>
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://diarionews.com.br/author/admin/" title="Posts de admin" rel="author">admin</a></strong></div>

				
<div class="share-post">
	<span class="share-text">Compartilhe!</span>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://diarionews.com.br/2021/07/26/mt-tem-quase-140-mil-familias-vivendo-com-renda-mensal-abaixo-de-r-151/" data-text="MT tem quase 140 mil famílias vivendo com renda mensal abaixo de R$ 151" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
				<li>
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like" data-href="https://diarionews.com.br/2021/07/26/mt-tem-quase-140-mil-familias-vivendo-com-renda-mensal-abaixo-de-r-151/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://diarionews.com.br/2021/07/26/mt-tem-quase-140-mil-familias-vivendo-com-renda-mensal-abaixo-de-r-151/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
				<li><su:badge layout="2"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://diarionews.com.br/2021/07/26/mt-tem-quase-140-mil-familias-vivendo-com-renda-mensal-abaixo-de-r-151/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=https://diarionews.com.br/2021/07/26/mt-tem-quase-140-mil-familias-vivendo-com-renda-mensal-abaixo-de-r-151/&amp;media=https://diarionews.com.br/wp-content/uploads/2021/07/MT-tem-quase-140-mil-familias-vivendo-com-renda-mensal-abaixo-de-R-660x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
	
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Marcados com: <a href="https://diarionews.com.br/tag/pobreza/" rel="tag">Pobreza</a></p>
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>Sobre admin </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/3d1f719b152081050c679adbab47717c?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d1f719b152081050c679adbab47717c?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
						
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://diarionews.com.br/2021/07/26/sintep-mt-critica-decisao-do-tj-e-ameaca-nao-voltar-as-aulas/" rel="prev"><span>Anterior:</span> Sintep/MT critica decisão do TJ e ameaça não voltar as aulas</a></div>
			<div class="post-next"><a href="https://diarionews.com.br/2021/07/26/mpe-denuncia-19-pessoas-acusadas-de-envolvimento-na-operacao-rota-final/" rel="next"><span>Próximo:</span> MPE denuncia 19 pessoas acusadas de envolvimento na operação Rota final</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Artigos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://diarionews.com.br/2021/07/26/acoes-de-monitoramento-evitam-incendios-florestais-de-grandes-proporcoes-em-mato-grosso/" title="Link permanente para Ações de monitoramento evitam incêndios florestais de grandes proporções em Mato Grosso" rel="bookmark">
						<img width="272" height="125" src="https://diarionews.com.br/wp-content/uploads/2021/07/Acoes-de-monitoramento-evitam-incendios-florestais-de-grandes-proporcoes-em-Mato-Grosso-272x125.jpg" class="attachment-272x125 size-272x125" alt="Ações de monitoramento evitam incêndios florestais de grandes proporções em Mato Grosso" loading="lazy" title="Ações de monitoramento evitam incêndios florestais de grandes proporções em Mato Grosso" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://diarionews.com.br/2021/07/26/acoes-de-monitoramento-evitam-incendios-florestais-de-grandes-proporcoes-em-mato-grosso/" title="Link permanente para Ações de monitoramento evitam incêndios florestais de grandes proporções em Mato Grosso" rel="bookmark">Ações de monitoramento evitam incêndios florestais de grandes proporções em Mato Grosso</a></h3>
				<p class="post-meta"><span>1 dia ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://diarionews.com.br/2021/07/26/alta-floresta-foi-destaque-nacional-na-cnn-brasil-com-o-gas-de-cozinha-mais-caro-de-brasil/" title="Link permanente para Alta Floresta foi destaque nacional na CNN Brasil, com o gás de cozinha mais caro de Brasil" rel="bookmark">
						<img width="272" height="125" src="https://diarionews.com.br/wp-content/uploads/2021/07/Alta-Floresta-foi-destaque-nacional-na-CNN-Brasil-272x125.png" class="attachment-272x125 size-272x125" alt="Alta Floresta foi destaque nacional na CNN Brasil, com o gás de cozinha mais caro de Brasil" loading="lazy" title="Alta Floresta foi destaque nacional na CNN Brasil, com o gás de cozinha mais caro de Brasil" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://diarionews.com.br/2021/07/26/alta-floresta-foi-destaque-nacional-na-cnn-brasil-com-o-gas-de-cozinha-mais-caro-de-brasil/" title="Link permanente para Alta Floresta foi destaque nacional na CNN Brasil, com o gás de cozinha mais caro de Brasil" rel="bookmark">Alta Floresta foi destaque nacional na CNN Brasil, com o gás de cozinha mais caro de Brasil</a></h3>
				<p class="post-meta"><span>1 dia ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://diarionews.com.br/2021/07/26/caixa-paga-auxilio-emergencial-a-nascidos-em-junho/" title="Link permanente para Caixa paga auxílio emergencial a nascidos em junho" rel="bookmark">
						<img width="272" height="125" src="https://diarionews.com.br/wp-content/uploads/2021/07/Caixa-paga-hoje-auxilio-emergencial-a-nascidos-em-junho-272x125.jpg" class="attachment-272x125 size-272x125" alt="Caixa paga auxílio emergencial a nascidos em junho" loading="lazy" title="Caixa paga auxílio emergencial a nascidos em junho" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://diarionews.com.br/2021/07/26/caixa-paga-auxilio-emergencial-a-nascidos-em-junho/" title="Link permanente para Caixa paga auxílio emergencial a nascidos em junho" rel="bookmark">Caixa paga auxílio emergencial a nascidos em junho</a></h3>
				<p class="post-meta"><span>1 dia ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/26/mt-tem-quase-140-mil-familias-vivendo-com-renda-mensal-abaixo-de-r-151/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://diarionews.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">O seu endereço de email não será publicado. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='54415' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" name="0f51a1f2216b7e1edc1af2daf698a3ae" value="0f51a1f2216b7e1edc1af2daf698a3ae"/><p id="gasp_p" style="clear:both;"></p><script type="text/javascript">
        //v1.5.1
        var gasp_p = document.getElementById("gasp_p");
        var gasp_cb = document.createElement("input");
        var gasp_text = document.createTextNode(" Confirme que o seu comentário não é Spam");
        gasp_cb.type = "checkbox";
        gasp_cb.id = "cl_check_09f";
        gasp_cb.name = "cl_check_09f";

        var gasp_label = document.createElement("label");
        gasp_p.appendChild(gasp_label);
        gasp_label.appendChild(gasp_cb);
        gasp_label.appendChild(gasp_text);
        var frm = gasp_cb.form;
        frm.onsubmit = gasp_it;
        function gasp_it(){
        if(gasp_cb.checked != true){
        alert("Por favor, verifique a caixa para confirmar que você não é um spammer");
        return false;
        }
        return true;
        }
        </script>
        <noscript>you MUST enable javascript to be able to comment</noscript>
        <input type="hidden" id="gasp_email" name="gasp_email" value="" /></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">

	
	<div class="search-widget">
		<form method="get" id="searchform" action="https://diarionews.com.br/">
			<input type="text" id="s" name="s" value="para pesquisar tipo e aperte enter" onfocus="if (this.value == 'para pesquisar tipo e aperte enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'para pesquisar tipo e aperte enter';}"  />
		</form>
	</div><!-- .search-widget /-->		

		<div id="recent-posts-2" class="widget widget_recent_entries">
		<div class="widget-top"><h4>Últimas Notícias</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<ul>
											<li>
					<a href="https://diarionews.com.br/2021/07/26/acoes-de-monitoramento-evitam-incendios-florestais-de-grandes-proporcoes-em-mato-grosso/">Ações de monitoramento evitam incêndios florestais de grandes proporções em Mato Grosso</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2021/07/26/alta-floresta-foi-destaque-nacional-na-cnn-brasil-com-o-gas-de-cozinha-mais-caro-de-brasil/">Alta Floresta foi destaque nacional na CNN Brasil, com o gás de cozinha mais caro de Brasil</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2021/07/26/alta-floresta-mulher-esfaqueia-amante-apos-discussao-em-bar/">Alta Floresta: Mulher esfaqueia amante após discussão em bar</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2021/07/26/caixa-paga-auxilio-emergencial-a-nascidos-em-junho/">Caixa paga auxílio emergencial a nascidos em junho</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2021/07/26/com-72-das-utis-cheias-mt-tem-21-mortes-e-12-mil-casos-de-covid/">Com 72% das UTIs cheias, MT tem 21 mortes e 1,2 mil casos de covid</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2021/07/26/estudo-anticorpos-de-quem-teve-covid-19-nao-protegem-contra-variante/">Estudo: anticorpos de quem teve covid-19 não protegem contra variante</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2021/07/26/ir-2021-receita-libera-consultas-ao-terceiro-lote-de-restituicao/">IR 2021: Receita libera consultas ao terceiro lote de restituição</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2021/07/26/mais-de-13-milhoes-de-doses-da-vacina-pfizer-devem-chegar-ao-brasil/">Mais de 13 milhões de doses da vacina Pfizer devem chegar ao Brasil</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2021/07/26/mpe-denuncia-19-pessoas-acusadas-de-envolvimento-na-operacao-rota-final/">MPE denuncia 19 pessoas acusadas de envolvimento na operação Rota final</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2021/07/26/mt-tem-quase-140-mil-familias-vivendo-com-renda-mensal-abaixo-de-r-151/" aria-current="page">MT tem quase 140 mil famílias vivendo com renda mensal abaixo de R$ 151</a>
									</li>
					</ul>

		</div></div><!-- .widget /--><div id="categories-3" class="widget widget_categories"><div class="widget-top"><h4>Categorias</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form action="https://diarionews.com.br" method="get"><label class="screen-reader-text" for="cat">Categorias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="2">Agropecuária</option>
	<option class="level-0" value="557">Artigo</option>
	<option class="level-0" value="182">CAPA DO DIA</option>
	<option class="level-0" value="29">Cidades</option>
	<option class="level-0" value="3">Cultura</option>
	<option class="level-0" value="4">Economia</option>
	<option class="level-0" value="5">Educação</option>
	<option class="level-0" value="14">Em Destaque</option>
	<option class="level-0" value="7">Esportes</option>
	<option class="level-0" value="6">Estaduais</option>
	<option class="level-0" value="8">Eventos</option>
	<option class="level-0" value="9">Gerais</option>
	<option class="level-0" value="33">Justiça</option>
	<option class="level-0" value="30">Meio Ambiente</option>
	<option class="level-0" value="10">Nacionais</option>
	<option class="level-0" value="11">Polícia</option>
	<option class="level-0" value="12">Política</option>
	<option class="level-0" value="49">Região</option>
	<option class="level-0" value="13">Saúde</option>
	<option class="level-0" value="1">Sem categoria</option>
	<option class="level-0" value="42">Tiro e Queda com Altair Nery</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div><!-- .widget /--></aside>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
		
			<a href="" title="" >
				<img src="http://diarionews.com.br/wp-content/uploads/2018/06/468x60-1.gif" alt="" />
			</a>
			
				
		</div>
	<footer>
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
			<div class="alignright">
				Powered by <a href="http://www.wordpress.com">WordPress</a> | Designed by <a href="http://www.tielabs.com">Tielabs</a>			</div>
					<div class="social-icons icon_16">
		<a class="ttip" title="Rss" href="https://diarionews.com.br/feed/" target="_blank"><img src="https://diarionews.com.br/wp-content/themes/sahifa/images/socialicons/rss.png" alt="RSS"  /></a>	</div>

			
			<div class="alignleft">
				© Copyright 2012, All Rights Reserved			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol">Scroll To Top</div>
<!-- Popups v1.9.3.8 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-54317 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-54317 .spu-close:hover{
	color:#000;
}
#spu-54317 {
	background-color: #eeeeee;
	background-color: rgba(238,238,238,1);
	color: #333;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 600px;

}
#spu-bg-54317 {
	opacity: 0.5;
	background-color: #000;
}
/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-54317 { } and use !important when needed to override plugin rules
		*/</style>
<div class="spu-bg" id="spu-bg-54317"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-54317"
 data-box-id="54317" data-trigger="seconds"
 data-trigger-number="5"
 data-spuanimation="fade" data-tconvert-cookie="d" data-tclose-cookie="d" data-dconvert-cookie="999" data-dclose-cookie="30" data-nconvert-cookie="spu_conversion_54317" data-nclose-cookie="spu_closing_54317" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;right:auto;" data-width="600" >
	<div class="spu-content"><p><a href="https://diarionews.com.br/wp-content/uploads/2021/07/QUEIMADAS-1-1.jpeg"><img class="aligncenter size-full wp-image-54318" src="https://diarionews.com.br/wp-content/uploads/2021/07/QUEIMADAS-1-1.jpeg" alt="" width="1280" height="844" /></a></p>
</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<!-- Popups v1.9.3.8 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-54319 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-54319 .spu-close:hover{
	color:#000;
}
#spu-54319 {
	background-color: #eeeeee;
	background-color: rgba(238,238,238,1);
	color: #333;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 600px;

}
#spu-bg-54319 {
	opacity: 0.5;
	background-color: #000;
}
/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-54319 { } and use !important when needed to override plugin rules
		*/</style>
<div class="spu-bg" id="spu-bg-54319"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-54319"
 data-box-id="54319" data-trigger="seconds"
 data-trigger-number="5"
 data-spuanimation="fade" data-tconvert-cookie="d" data-tclose-cookie="d" data-dconvert-cookie="999" data-dclose-cookie="30" data-nconvert-cookie="spu_conversion_54319" data-nclose-cookie="spu_closing_54319" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;right:auto;" data-width="600" >
	<div class="spu-content"><p><a href="https://diarionews.com.br/wp-content/uploads/2021/07/VACINOMETRO-1-1.jpeg"><img class="aligncenter size-full wp-image-54320" src="https://diarionews.com.br/wp-content/uploads/2021/07/VACINOMETRO-1-1.jpeg" alt="" width="1280" height="689" /></a></p>
</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div><div id="pum-54151" class="pum pum-overlay pum-theme-53614 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:54151,&quot;slug&quot;:&quot;vacinometro-paranaita-2021&quot;,&quot;theme_id&quot;:53614,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-54151" class="pum-container popmake theme-53614 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="https://diarionews.com.br/wp-content/uploads/2021/07/VACINOMETRO-1.jpeg"><img loading="lazy" class="aligncenter size-full wp-image-54152" src="https://diarionews.com.br/wp-content/uploads/2021/07/VACINOMETRO-1.jpeg" alt="" width="1280" height="689" srcset="https://diarionews.com.br/wp-content/uploads/2021/07/VACINOMETRO-1.jpeg 1280w, https://diarionews.com.br/wp-content/uploads/2021/07/VACINOMETRO-1-500x269.jpeg 500w, https://diarionews.com.br/wp-content/uploads/2021/07/VACINOMETRO-1-768x413.jpeg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			&times;            </button>
		
	</div>

</div>
<div id="pum-54145" class="pum pum-overlay pum-theme-53614 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:54145,&quot;slug&quot;:&quot;queimadas-paranaita-julho-2021&quot;,&quot;theme_id&quot;:53614,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;400&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-54145" class="pum-container popmake theme-53614 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="https://diarionews.com.br/wp-content/uploads/2021/07/QUEIMADAS-1.jpeg"><img loading="lazy" class="aligncenter size-full wp-image-54146" src="https://diarionews.com.br/wp-content/uploads/2021/07/QUEIMADAS-1.jpeg" alt="" width="1280" height="844" srcset="https://diarionews.com.br/wp-content/uploads/2021/07/QUEIMADAS-1.jpeg 1280w, https://diarionews.com.br/wp-content/uploads/2021/07/QUEIMADAS-1-500x330.jpeg 500w, https://diarionews.com.br/wp-content/uploads/2021/07/QUEIMADAS-1-768x506.jpeg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			&times;            </button>
		
	</div>

</div>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://diarionews.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' id='spu-public-js-extra'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/diarionews.com.br\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/diarionews.com.br\/?spu_action=spu_load","pid":"54415","is_front_page":"","is_category":"","site_url":"https:\/\/diarionews.com.br","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://diarionews.com.br/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8' id='spu-public-js'></script>
<script type='text/javascript' src='https://diarionews.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.1","pm_dir_url":"https:\/\/diarionews.com.br\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/diarionews.com.br\/wp-admin\/admin-ajax.php","restapi":"https:\/\/diarionews.com.br\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"53614","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/diarionews.com.br\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/diarionews.com.br\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-54151":{"triggers":[],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"53614","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":54151,"slug":"vacinometro-paranaita-2021"},"pum-54145":{"triggers":[],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"53614","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"400","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":54145,"slug":"queimadas-paranaita-julho-2021"}};
/* ]]> */
</script>
<script type='text/javascript' src='//diarionews.com.br/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1626879528&#038;ver=1.16.1' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://diarionews.com.br/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diarionews.com.br/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/diarionews.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarionews.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
</body>
</html>