<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Metamat legaliza atividades do garimpo Novo Astro, em Nova Bandeirantes | Diario News</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://diarionews.com.br/wp-content/themes/sahifa/style.css" />
<link rel="pingback" href="https://diarionews.com.br/xmlrpc.php" />
<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
<meta property="og:image" content="https://diarionews.com.br/wp-content/uploads/2021/06/Metamat-legaliza-atividades-do-garimpo-Novo-Astro-660x330.jpg" /> 
<!--[if lt IE 9]>
<script src="https://diarionews.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://diarionews.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://diarionews.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://diarionews.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://diarionews.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir Para…'};
	var tie = {"ajaxurl":"https://diarionews.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diario News &raquo;" href="https://diarionews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diario News &raquo;" href="https://diarionews.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diario News &raquo; Metamat legaliza atividades do garimpo Novo Astro, em Nova Bandeirantes" href="https://diarionews.com.br/2021/06/29/metamat-legaliza-atividades-do-garimpo-novo-astro-em-nova-bandeirantes/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-23380216-2"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-23380216-2';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-23380216-2', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diarionews.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diarionews.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='spu-public-css-css'  href='https://diarionews.com.br/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://diarionews.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8.1' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/diarionews.com.br","hash_tracking":"false","ua":"UA-23380216-2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarionews.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://diarionews.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diarionews.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://diarionews.com.br/wp-content/themes/sahifa/js/tie-scripts.js?ver=5.7.2' id='tie-scripts-js'></script>
<link rel="https://api.w.org/" href="https://diarionews.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://diarionews.com.br/wp-json/wp/v2/posts/53798" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarionews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarionews.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://diarionews.com.br/2021/06/29/metamat-legaliza-atividades-do-garimpo-novo-astro-em-nova-bandeirantes/" />
<link rel='shortlink' href='https://diarionews.com.br/?p=53798' />
<link rel="alternate" type="application/json+oembed" href="https://diarionews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarionews.com.br%2F2021%2F06%2F29%2Fmetamat-legaliza-atividades-do-garimpo-novo-astro-em-nova-bandeirantes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diarionews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarionews.com.br%2F2021%2F06%2F29%2Fmetamat-legaliza-atividades-do-garimpo-novo-astro-em-nova-bandeirantes%2F&#038;format=xml" />

<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="https://diarionews.com.br/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>
<link rel="shortcut icon" href="https://diarionews.com.br/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="stylesheet" type="text/css" media="all" href="https://diarionews.com.br/wp-content/themes/sahifa/css/style-red.css" />

<style type="text/css" media="screen"> 

body {background: #bcd5d6 url(https://diarionews.com.br/wp-content/themes/sahifa/images/patterns/body-bg1.png) center;}
	
</style> 


<link rel="icon" href="https://diarionews.com.br/wp-content/uploads/2019/11/cropped-Sem-Título-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://diarionews.com.br/wp-content/uploads/2019/11/cropped-Sem-Título-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diarionews.com.br/wp-content/uploads/2019/11/cropped-Sem-Título-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://diarionews.com.br/wp-content/uploads/2019/11/cropped-Sem-Título-270x270.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-53798 single-format-standard">

         
         
         
                 
        
        
        <div class="background-cover"></div>
	<div class="wrapper">
		<header>
						<div class="top-nav">
								
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103"><a href="index.php">Home</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104"><a href="http://diarionews.com.br/?p=5687&#038;preview=true">Anuncie Aqui</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105"><a href="#">Expediente</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="http://diarionews.com.br/?p=5687&#038;preview=true">Contato</a></li>
<li id="menu-item-2109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2109"><a href="https://diarionews.com.br/mapa-do-site/">Mapa do Site</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform" action="https://diarionews.com.br/">
							<input class="search-button" type="submit" value="Pesquisar" />	
							<input type="text" id="s" name="s" value="Pesquisa…" onfocus="if (this.value == 'Pesquisa…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pesquisa…';}"  />
						</form>
					</div><!-- .search-block /-->
				</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo" style="margin-top:10px">
			<h2>								<a title="Diario News" href="https://diarionews.com.br/">
					<img src="https://diarionews.com.br/wp-content/uploads/2021/05/logo-site-3-2000x492.jpg" alt="Diario News" /><strong>Diario News Informações atualizadas para o seu dia a dia!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
			



<!--<object type="application/x-shockwave-flash" width="600" height="90">
			<param name="movie" value="http://diarionews.com.br/wp-content/uploads/2016/08/banner_almt_passividade_468x60.swf">
			</object> -->

<!--<img src="http://diarionews.com.br/wp-content/uploads/2016/09/ARTE.jpg" width="301" height="100" style="margin-left:20px">-->







			<div class="clear"></div>
		</div>	
							<nav id="main-nav">
				<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://diarionews.com.br/category/saude/">Saúde</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://diarionews.com.br/category/economia/">Economia</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://diarionews.com.br/category/estaduais/">Estaduais</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://diarionews.com.br/category/nacionais/">Nacionais</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://diarionews.com.br/category/politica/">Política</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://diarionews.com.br/category/cultura/">Cultura</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://diarionews.com.br/category/educacao/">Educação</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://diarionews.com.br/category/agropecuaria/">Agropecuária</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://diarionews.com.br/category/esportes/">Esportes</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://diarionews.com.br/category/eventos/">Eventos</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://diarionews.com.br/category/gerais/">Gerais</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://diarionews.com.br/category/policia/">Polícia</a></li>
</ul></div>								<a href="https://diarionews.com.br/?tierand" class="random-article ttip" title="Artigos Aleatório">Artigos Aleatório</a>
							</nav><!-- .main-nav /-->
	
		</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
	
	
	<div class="content">
		<div itemscope itemtype="http://schema.org/WebPage" id="crumbs"> <a class="crumbs-home" itemprop="breadcrumb" href="https://diarionews.com.br">Capa</a> / <a itemprop="breadcrumb" href="https://diarionews.com.br/category/justica/">Justiça</a> / <span class="current">Metamat legaliza atividades do garimpo Novo Astro, em Nova Bandeirantes</span></div>		
	
		
				
				
						
		<article class="post-listing post-53798 post type-post status-publish format-standard has-post-thumbnail hentry category-justica category-meio-ambiente tag-garimpo">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="name">Metamat legaliza atividades do garimpo Novo Astro, em Nova Bandeirantes</h1>
						
<p class="post-meta">
		
	<span>Postado por: <a href="https://diarionews.com.br/author/admin/" title="">admin </a></span>
	
		
	<span>10 horas ago</span>	
	<span>em <a href="https://diarionews.com.br/category/justica/" rel="category tag">Justiça</a>, <a href="https://diarionews.com.br/category/meio-ambiente/" rel="category tag">Meio Ambiente</a></span>
	
	<span><a href="https://diarionews.com.br/2021/06/29/metamat-legaliza-atividades-do-garimpo-novo-astro-em-nova-bandeirantes/#respond">Deixe um comentário</a></span>
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://diarionews.com.br/wp-content/uploads/2021/06/Metamat-legaliza-atividades-do-garimpo-Novo-Astro.jpg" alt="" class="wp-image-53799" width="571" height="428" srcset="https://diarionews.com.br/wp-content/uploads/2021/06/Metamat-legaliza-atividades-do-garimpo-Novo-Astro.jpg 1200w, https://diarionews.com.br/wp-content/uploads/2021/06/Metamat-legaliza-atividades-do-garimpo-Novo-Astro-500x375.jpg 500w, https://diarionews.com.br/wp-content/uploads/2021/06/Metamat-legaliza-atividades-do-garimpo-Novo-Astro-768x576.jpg 768w" sizes="(max-width: 571px) 100vw, 571px" /></figure></div>



<p>O garimpo Novo Astro, localizado em Nova Bandeirantes, passa a operar de forma legalizada a partir do mês de julho. A exploração de ouro foi autorizada por meio do termo de conciliação firmado entre a Companhia Mato-grossense de Mineração (Metamat), a Agência Nacional de Mineração (ANM), a empresa Lago Dourado Mineração Ltda e a Cooperativa de Produtores Minerais de Nova Bandeirantes (Cooproband).</p>



<p>A permissão para explorar a mina aurífera é resultado do trabalho iniciado em setembro de 2020, quando o presidente da Metamat, Juliano Jorge&nbsp;Boraczynski, juntamente com o gerente da ANM em Mato Grosso, Roberto Vargas e o secretário nacional de Resolução de Conflitos da ANM, Caio Mario Trivelatto Seabra Filho, realizaram visitas técnicas a três reservas garimpeiras fechadas na região Norte do Estado.</p>



<p>O garimpo de Novo Astro existe desde 1986. Este é o segundo garimpo regularizado em dois anos, o primeiro foi em Aripuanã, onde foram cedidos 519 hectares e atualmente trabalham mais de 2 mil homens.</p>



<p>Na ocasião foram vistoriados os garimpos de Zé Vermelho, em Paranaíta, Pista do Cabeça, em Alta Floresta, e Novo Astro, em Nova Bandeirantes.</p>



<p>“Este termo de conciliação é fruto da viagem que fizemos no ano passado às reservas. A reabertura do garimpo&nbsp;Novo Astro foi liberada em tempo recorde, menos de um ano. Estamos cumprindo a missão de regularizar a atividade para que os garimpeiros voltem a trabalhar e sustentar suas famílias de forma digna”, afirma&nbsp;Juliano Jorge.</p>



<p><strong>Postos de trabalho</strong></p>



<p>A liberação do&nbsp;garimpo&nbsp;irá beneficiar, inicialmente, 200 famílias que aguardavam a reabertura do local desde 2011. A partir do próximo mês, os garimpeiros passam a trabalhar numa área de 6.109 hectares, cedida pela Lago Dourado Mineração. A licença inicial da lavra garimpeira é de 5 anos, mas com possibilidade de prorrogação do contrato.</p>



<p>De acordo com o secretário de Desenvolvimento Econômico de Mato Grosso, César Miranda, esse é um direito que o governo estadual quer garantir aos trabalhadores do setor de mineração, de comercializar o produto de forma legítima. “O governador quer aproveitar todo o potencial do Estado, por isso, o setor mineral também será contemplado ao longo da administração. A formalização desse garimpo irá favorecer o desenvolvimento da região e incrementar a economia local com a geração de novos postos de trabalho”, explica ele.</p>



<p>A pacificação do conflito gerou uma solução social e econômica que beneficiará a todos, segundo o gerente da ANM em Mato Grosso, Roberto Vargas. “Essa conciliação foi de extrema relevância porque tirou da ilegalidade trabalhadores, a produção de minérios passa a ser documentada e os impostos recolhidos. No fim, todos saem ganhando porque gera emprego, renda e tudo dentro da lei”, enfatiza.&nbsp;&nbsp;</p>



<p>Com a legalização, todo o processo de extração passa a ser feito com assistência técnica da Metamat e com as licenças ambientais expedidas pela Secretaria de Estado de Meio Ambiente (Sema-MT).</p>



<p>Viviane Moura Sedec-MT</p>
										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://diarionews.com.br/tag/garimpo/" rel="tag">garimpo</a></span>				<span style="display:none" class="updated">2021-06-29</span>
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://diarionews.com.br/author/admin/" title="Posts de admin" rel="author">admin</a></strong></div>

				
<div class="share-post">
	<span class="share-text">Compartilhe!</span>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://diarionews.com.br/2021/06/29/metamat-legaliza-atividades-do-garimpo-novo-astro-em-nova-bandeirantes/" data-text="Metamat legaliza atividades do garimpo Novo Astro, em Nova Bandeirantes" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
				<li>
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like" data-href="https://diarionews.com.br/2021/06/29/metamat-legaliza-atividades-do-garimpo-novo-astro-em-nova-bandeirantes/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://diarionews.com.br/2021/06/29/metamat-legaliza-atividades-do-garimpo-novo-astro-em-nova-bandeirantes/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
				<li><su:badge layout="2"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://diarionews.com.br/2021/06/29/metamat-legaliza-atividades-do-garimpo-novo-astro-em-nova-bandeirantes/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=https://diarionews.com.br/2021/06/29/metamat-legaliza-atividades-do-garimpo-novo-astro-em-nova-bandeirantes/&amp;media=https://diarionews.com.br/wp-content/uploads/2021/06/Metamat-legaliza-atividades-do-garimpo-Novo-Astro-660x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
	
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Marcados com: <a href="https://diarionews.com.br/tag/garimpo/" rel="tag">garimpo</a></p>
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>Sobre admin </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/3d1f719b152081050c679adbab47717c?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d1f719b152081050c679adbab47717c?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
						
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://diarionews.com.br/2021/06/29/motoristas-de-aplicativo-podem-solicitar-cancelamento-do-ipva-ate-31-de-julho/" rel="prev"><span>Anterior:</span> Motoristas de aplicativo podem solicitar cancelamento do IPVA até 31 de julho</a></div>
			<div class="post-next"><a href="https://diarionews.com.br/2021/06/29/junho-vermelho-quem-toma-vacina-contra-covid-19-deve-esperar-quanto-tempo-para-doar-sangue-2/" rel="next"><span>Próximo:</span> Junho Vermelho: quem toma vacina contra Covid-19 deve esperar quanto tempo para doar sangue?</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Artigos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://diarionews.com.br/2021/06/29/grupo-tenta-evitar-que-incendios-no-pantanal-de-mt-sejam-como-em-2020-quando-o-fogo-destruiu-22-milhoes-de-hectares/" title="Link permanente para Grupo tenta evitar que incêndios no Pantanal de MT sejam como em 2020 quando o fogo destruiu 2,2 milhões de hectares" rel="bookmark">
						<img width="272" height="125" src="https://diarionews.com.br/wp-content/uploads/2021/06/Grupo-tenta-evitar-que-incendios-no-Pantanal-de-MT-sejam-como-em-2020-quando-o-fogo-destruiu-2-272x125.jpg" class="attachment-272x125 size-272x125" alt="Grupo tenta evitar que incêndios no Pantanal de MT sejam como em 2020 quando o fogo destruiu 2,2 milhões de hectares" loading="lazy" title="Grupo tenta evitar que incêndios no Pantanal de MT sejam como em 2020 quando o fogo destruiu 2,2 milhões de hectares" srcset="https://diarionews.com.br/wp-content/uploads/2021/06/Grupo-tenta-evitar-que-incendios-no-Pantanal-de-MT-sejam-como-em-2020-quando-o-fogo-destruiu-2-272x125.jpg 272w, https://diarionews.com.br/wp-content/uploads/2021/06/Grupo-tenta-evitar-que-incendios-no-Pantanal-de-MT-sejam-como-em-2020-quando-o-fogo-destruiu-2-500x231.jpg 500w, https://diarionews.com.br/wp-content/uploads/2021/06/Grupo-tenta-evitar-que-incendios-no-Pantanal-de-MT-sejam-como-em-2020-quando-o-fogo-destruiu-2-768x355.jpg 768w, https://diarionews.com.br/wp-content/uploads/2021/06/Grupo-tenta-evitar-que-incendios-no-Pantanal-de-MT-sejam-como-em-2020-quando-o-fogo-destruiu-2.jpg 984w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://diarionews.com.br/2021/06/29/grupo-tenta-evitar-que-incendios-no-pantanal-de-mt-sejam-como-em-2020-quando-o-fogo-destruiu-22-milhoes-de-hectares/" title="Link permanente para Grupo tenta evitar que incêndios no Pantanal de MT sejam como em 2020 quando o fogo destruiu 2,2 milhões de hectares" rel="bookmark">Grupo tenta evitar que incêndios no Pantanal de MT sejam como em 2020 quando o fogo destruiu 2,2 milhões de hectares</a></h3>
				<p class="post-meta"><span>9 horas ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://diarionews.com.br/2021/06/29/morre-mais-um-integrante-do-novo-cangaco-com-ele-foram-recuperados-pouco-mais-de-47-mil/" title="Link permanente para Morre mais um integrante do “Novo Cangaço”; Com ele foram recuperados pouco mais de 47 mil" rel="bookmark">
						<img width="272" height="125" src="https://diarionews.com.br/wp-content/uploads/2021/06/Policia-recupera-quase-meio-milhao-de-reais-de-roubo-em-cooperativa-272x125.jpg" class="attachment-272x125 size-272x125" alt="Morre mais um integrante do “Novo Cangaço”; Com ele foram recuperados pouco mais de 47 mil" loading="lazy" title="Morre mais um integrante do “Novo Cangaço”; Com ele foram recuperados pouco mais de 47 mil" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://diarionews.com.br/2021/06/29/morre-mais-um-integrante-do-novo-cangaco-com-ele-foram-recuperados-pouco-mais-de-47-mil/" title="Link permanente para Morre mais um integrante do “Novo Cangaço”; Com ele foram recuperados pouco mais de 47 mil" rel="bookmark">Morre mais um integrante do “Novo Cangaço”; Com ele foram recuperados pouco mais de 47 mil</a></h3>
				<p class="post-meta"><span>10 horas ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://diarionews.com.br/2021/06/29/policia-investigara-se-lazaro-atuou-como-jagunco-e-teve-ajuda-na-fuga/" title="Link permanente para Polícia investigará se Lázaro atuou como jagunço e teve ajuda na fuga" rel="bookmark">
						<img width="272" height="125" src="https://diarionews.com.br/wp-content/uploads/2021/06/Policia-investigara-se-Lazaro-atuou-como-jagunco-e-teve-ajuda-na-fuga-272x125.jpeg" class="attachment-272x125 size-272x125" alt="Polícia investigará se Lázaro atuou como jagunço e teve ajuda na fuga" loading="lazy" title="Polícia investigará se Lázaro atuou como jagunço e teve ajuda na fuga" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://diarionews.com.br/2021/06/29/policia-investigara-se-lazaro-atuou-como-jagunco-e-teve-ajuda-na-fuga/" title="Link permanente para Polícia investigará se Lázaro atuou como jagunço e teve ajuda na fuga" rel="bookmark">Polícia investigará se Lázaro atuou como jagunço e teve ajuda na fuga</a></h3>
				<p class="post-meta"><span>10 horas ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/29/metamat-legaliza-atividades-do-garimpo-novo-astro-em-nova-bandeirantes/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://diarionews.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">O seu endereço de email não será publicado. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='53798' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" name="3669c3802cc806a3d58d4d916a175e81" value="3669c3802cc806a3d58d4d916a175e81"/><p id="gasp_p" style="clear:both;"></p><script type="text/javascript">
        //v1.5.1
        var gasp_p = document.getElementById("gasp_p");
        var gasp_cb = document.createElement("input");
        var gasp_text = document.createTextNode(" Confirme que o seu comentário não é Spam");
        gasp_cb.type = "checkbox";
        gasp_cb.id = "cl_check_09f";
        gasp_cb.name = "cl_check_09f";

        var gasp_label = document.createElement("label");
        gasp_p.appendChild(gasp_label);
        gasp_label.appendChild(gasp_cb);
        gasp_label.appendChild(gasp_text);
        var frm = gasp_cb.form;
        frm.onsubmit = gasp_it;
        function gasp_it(){
        if(gasp_cb.checked != true){
        alert("Por favor, verifique a caixa para confirmar que você não é um spammer");
        return false;
        }
        return true;
        }
        </script>
        <noscript>you MUST enable javascript to be able to comment</noscript>
        <input type="hidden" id="gasp_email" name="gasp_email" value="" /></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">

	
	<div class="search-widget">
		<form method="get" id="searchform" action="https://diarionews.com.br/">
			<input type="text" id="s" name="s" value="para pesquisar tipo e aperte enter" onfocus="if (this.value == 'para pesquisar tipo e aperte enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'para pesquisar tipo e aperte enter';}"  />
		</form>
	</div><!-- .search-widget /-->		

		<div id="recent-posts-2" class="widget widget_recent_entries">
		<div class="widget-top"><h4>Últimas Notícias</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<ul>
											<li>
					<a href="https://diarionews.com.br/2021/06/29/alta-floresta-esta-entre-as-10-cidades-de-mato-grosso-que-concentram-56-dos-casos-de-covid/">Alta Floresta está entre as 10 cidades de Mato Grosso que concentram 56% dos casos de Covid</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2021/06/29/grupo-tenta-evitar-que-incendios-no-pantanal-de-mt-sejam-como-em-2020-quando-o-fogo-destruiu-22-milhoes-de-hectares/">Grupo tenta evitar que incêndios no Pantanal de MT sejam como em 2020 quando o fogo destruiu 2,2 milhões de hectares</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2021/06/29/junho-vermelho-quem-toma-vacina-contra-covid-19-deve-esperar-quanto-tempo-para-doar-sangue-2/">Junho Vermelho: quem toma vacina contra Covid-19 deve esperar quanto tempo para doar sangue?</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2021/06/29/metamat-legaliza-atividades-do-garimpo-novo-astro-em-nova-bandeirantes/" aria-current="page">Metamat legaliza atividades do garimpo Novo Astro, em Nova Bandeirantes</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2021/06/29/motoristas-de-aplicativo-podem-solicitar-cancelamento-do-ipva-ate-31-de-julho/">Motoristas de aplicativo podem solicitar cancelamento do IPVA até 31 de julho</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2021/06/29/ocorrencias-policiais-do-final-de-semana-5/">Ocorrências Policiais do final de semana</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2021/06/29/escola-militar-de-alta-floresta-tera-nova-direcao/">Escola Militar de Alta Floresta terá nova direção</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2021/06/29/morre-mais-um-integrante-do-novo-cangaco-com-ele-foram-recuperados-pouco-mais-de-47-mil/">Morre mais um integrante do “Novo Cangaço”; Com ele foram recuperados pouco mais de 47 mil</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2021/06/29/policia-investigara-se-lazaro-atuou-como-jagunco-e-teve-ajuda-na-fuga/">Polícia investigará se Lázaro atuou como jagunço e teve ajuda na fuga</a>
									</li>
											<li>
					<a href="https://diarionews.com.br/2021/06/29/presidente-da-camara-e-prefeito-de-alta-floresta-visitam-fabrica-de-tubos-da-secretaria-de-infraestrutura-2/">Presidente da Câmara e Prefeito de Alta Floresta visitam fábrica de tubos da Secretaria de Infraestrutura</a>
									</li>
					</ul>

		</div></div><!-- .widget /--><div id="categories-3" class="widget widget_categories"><div class="widget-top"><h4>Categorias</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form action="https://diarionews.com.br" method="get"><label class="screen-reader-text" for="cat">Categorias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="2">Agropecuária</option>
	<option class="level-0" value="182">CAPA DO DIA</option>
	<option class="level-0" value="29">Cidades</option>
	<option class="level-0" value="3">Cultura</option>
	<option class="level-0" value="4">Economia</option>
	<option class="level-0" value="5">Educação</option>
	<option class="level-0" value="14">Em Destaque</option>
	<option class="level-0" value="7">Esportes</option>
	<option class="level-0" value="6">Estaduais</option>
	<option class="level-0" value="8">Eventos</option>
	<option class="level-0" value="9">Gerais</option>
	<option class="level-0" value="33">Justiça</option>
	<option class="level-0" value="30">Meio Ambiente</option>
	<option class="level-0" value="10">Nacionais</option>
	<option class="level-0" value="11">Polícia</option>
	<option class="level-0" value="12">Política</option>
	<option class="level-0" value="49">Região</option>
	<option class="level-0" value="13">Saúde</option>
	<option class="level-0" value="1">Sem categoria</option>
	<option class="level-0" value="42">Tiro e Queda com Altair Nery</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div><!-- .widget /--></aside>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
		
			<a href="" title="" >
				<img src="http://diarionews.com.br/wp-content/uploads/2018/06/468x60-1.gif" alt="" />
			</a>
			
				
		</div>
	<footer>
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
			<div class="alignright">
				Powered by <a href="http://www.wordpress.com">WordPress</a> | Designed by <a href="http://www.tielabs.com">Tielabs</a>			</div>
					<div class="social-icons icon_16">
		<a class="ttip" title="Rss" href="https://diarionews.com.br/feed/" target="_blank"><img src="https://diarionews.com.br/wp-content/themes/sahifa/images/socialicons/rss.png" alt="RSS"  /></a>	</div>

			
			<div class="alignleft">
				© Copyright 2012, All Rights Reserved			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol">Scroll To Top</div>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://diarionews.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' id='spu-public-js-extra'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/diarionews.com.br\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/diarionews.com.br\/?spu_action=spu_load","pid":"53798","is_front_page":"","is_category":"","site_url":"https:\/\/diarionews.com.br","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://diarionews.com.br/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8' id='spu-public-js'></script>
<script type='text/javascript' src='https://diarionews.com.br/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diarionews.com.br/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/diarionews.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarionews.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
</body>
</html>