<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>‘Pet Terapia’ ajuda no desenvolvimento dos alunos atendidos pela APAE de Alta Floresta | Diario News</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://diarionews.com.br/wp-content/themes/sahifa/style.css" />
<link rel="pingback" href="http://diarionews.com.br/xmlrpc.php" />
<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
<meta property="og:image" content="http://diarionews.com.br/wp-content/uploads/2018/07/pet-terapia-12.07-7-660x330.jpeg" /> 
<!--[if lt IE 9]>
<script src="http://diarionews.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://diarionews.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://diarionews.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://diarionews.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://diarionews.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir Para…'};
	var tie = {"ajaxurl":"http://diarionews.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diario News &raquo;" href="http://diarionews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diario News &raquo;" href="http://diarionews.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diario News &raquo; ‘Pet Terapia’ ajuda no desenvolvimento dos alunos atendidos pela APAE de Alta Floresta" href="http://diarionews.com.br/2018/07/13/pet-terapia-ajuda-no-desenvolvimento-dos-alunos-atendidos-pela-apae-de-alta-floresta/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.8 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diarionews.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='spu-public-css-css'  href='http://diarionews.com.br/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://diarionews.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diarionews.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diarionews.com.br/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='http://diarionews.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarionews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diarionews.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rotary Club de Alta Floresta quer realizar campanha de conscientização nas escolas públicas sobre a vacinação contra poliomielite' href='http://diarionews.com.br/2018/07/13/rotary-club-de-alta-floresta-quer-realizar-campanha-de-conscientizacao-nas-escolas-publicas-sobre-a-vacinacao-contra-poliomielite/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="http://diarionews.com.br/2018/07/13/pet-terapia-ajuda-no-desenvolvimento-dos-alunos-atendidos-pela-apae-de-alta-floresta/" />
<link rel='shortlink' href='http://diarionews.com.br/?p=46164' />
<link rel="alternate" type="application/json+oembed" href="http://diarionews.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarionews.com.br%2F2018%2F07%2F13%2Fpet-terapia-ajuda-no-desenvolvimento-dos-alunos-atendidos-pela-apae-de-alta-floresta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diarionews.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarionews.com.br%2F2018%2F07%2F13%2Fpet-terapia-ajuda-no-desenvolvimento-dos-alunos-atendidos-pela-apae-de-alta-floresta%2F&#038;format=xml" />

<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="http://diarionews.com.br/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>
<link rel="shortcut icon" href="http://diarionews.com.br/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="stylesheet" type="text/css" media="all" href="http://diarionews.com.br/wp-content/themes/sahifa/css/style-red.css" />

<style type="text/css" media="screen"> 

body {background: #bcd5d6 url(http://diarionews.com.br/wp-content/themes/sahifa/images/patterns/body-bg1.png) center;}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #f29a03;}
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,.review-final-score   {
	background-color:#f29a03 !important;
}
::-webkit-scrollbar-thumb{background-color:#f29a03 !important;}
footer, .top-nav, .top-nav ul li.current-menu-item:after  {border-top-color: #f29a03}
.search-block:after {border-right-color:#f29a03;}
	
</style> 


<link rel="icon" href="http://diarionews.com.br/wp-content/uploads/2013/06/logo-55x55.png" sizes="32x32" />
<link rel="icon" href="http://diarionews.com.br/wp-content/uploads/2013/06/logo.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://diarionews.com.br/wp-content/uploads/2013/06/logo.png" />
<meta name="msapplication-TileImage" content="http://diarionews.com.br/wp-content/uploads/2013/06/logo.png" />
</head>
<body id="top" class="post-template-default single single-post postid-46164 single-format-standard elementor-default">

         
         
         
                 
        
        
        <div class="background-cover"></div>
	<div class="wrapper">
		<header>
						<div class="top-nav">
							<span class="today-date">sexta-feira , julho 13 2018</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103"><a href="index.php">Home</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104"><a href="http://diarionews.com.br/?p=5687&#038;preview=true">Anuncie Aqui</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105"><a href="#">Expediente</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="http://diarionews.com.br/?p=5687&#038;preview=true">Contato</a></li>
<li id="menu-item-2109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2109"><a href="http://diarionews.com.br/mapa-do-site/">Mapa do Site</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform" action="http://diarionews.com.br/">
							<input class="search-button" type="submit" value="Pesquisar" />	
							<input type="text" id="s" name="s" value="Pesquisa…" onfocus="if (this.value == 'Pesquisa…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pesquisa…';}"  />
						</form>
					</div><!-- .search-block /-->
				</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo" style="margin-top:10px">
			<h2>								<a title="Diario News" href="http://diarionews.com.br/">
					<img src="http://diarionews.com.br/wp-content/uploads/2018/07/Brasil-site-3.jpg" alt="Diario News" /><strong>Diario News </strong>
				</a>
			</h2>			</div><!-- .logo /-->
			&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
			



<!--<object type="application/x-shockwave-flash" width="600" height="90">
			<param name="movie" value="http://diarionews.com.br/wp-content/uploads/2016/08/banner_almt_passividade_468x60.swf">
			</object> -->

<!--<img src="http://diarionews.com.br/wp-content/uploads/2016/09/ARTE.jpg" width="301" height="100" style="margin-left:20px">-->







			<div class="clear"></div>
		</div>	
							<nav id="main-nav">
				<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="http://diarionews.com.br/category/agropecuaria/">Agropecuária</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="http://diarionews.com.br/category/cultura/">Cultura</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://diarionews.com.br/category/economia/">Economia</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://diarionews.com.br/category/educacao/">Educação</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://diarionews.com.br/category/esportes/">Esportes</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://diarionews.com.br/category/estaduais/">Estaduais</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://diarionews.com.br/category/eventos/">Eventos</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://diarionews.com.br/category/gerais/">Gerais</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="http://diarionews.com.br/category/nacionais/">Nacionais</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="http://diarionews.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="http://diarionews.com.br/category/politica/">Política</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101"><a href="http://diarionews.com.br/category/saude/">Saúde</a></li>
</ul></div>								<a href="http://diarionews.com.br/?tierand" class="random-article ttip" title="Artigos Aleatório">Artigos Aleatório</a>
							</nav><!-- .main-nav /-->
	
		</header><!-- #header /-->
	
		
	<div class="breaking-news">
		<span>Últimas Notícias</span>
				
					<ul>
							<li><a href="http://diarionews.com.br/2018/03/27/tiro-e-queda-47/" title="TIRO E QUEDA">TIRO E QUEDA</a></li>
							<li><a href="http://diarionews.com.br/2016/11/07/dupla-com-simulacro-de-arma-de-fogo-acaba-baleada-apos-tentativa-de-roubo-em-alta-floresta/" title="Dupla com simulacro de arma de fogo acaba baleada após tentativa de roubo em Alta Floresta">Dupla com simulacro de arma de fogo acaba baleada após tentativa de roubo em Alta Floresta</a></li>
							<li><a href="http://diarionews.com.br/2018/07/13/pet-terapia-ajuda-no-desenvolvimento-dos-alunos-atendidos-pela-apae-de-alta-floresta/" title="‘Pet Terapia’ ajuda no desenvolvimento dos alunos atendidos pela APAE de Alta Floresta">‘Pet Terapia’ ajuda no desenvolvimento dos alunos atendidos pela APAE de Alta Floresta</a></li>
							<li><a href="http://diarionews.com.br/2018/07/13/rotary-club-de-alta-floresta-quer-realizar-campanha-de-conscientizacao-nas-escolas-publicas-sobre-a-vacinacao-contra-poliomielite/" title="Rotary Club de Alta Floresta quer realizar campanha de conscientização nas escolas públicas sobre a vacinação contra poliomielite">Rotary Club de Alta Floresta quer realizar campanha de conscientização nas escolas públicas sobre a vacinação contra poliomielite</a></li>
							<li><a href="http://diarionews.com.br/2018/07/13/possivel-surto-de-doencas-ate-entao-erradicadas-preocupam-brasileiros/" title="Possível surto de doenças até então erradicadas preocupam brasileiros">Possível surto de doenças até então erradicadas preocupam brasileiros</a></li>
							<li><a href="http://diarionews.com.br/2018/07/13/pista-escorregadia-ocasiona-serie-de-pequenos-acidentes-na-avenida-ariosto-da-riva/" title="Pista escorregadia ocasiona série de pequenos acidentes na Avenida Ariosto da Riva">Pista escorregadia ocasiona série de pequenos acidentes na Avenida Ariosto da Riva</a></li>
							<li><a href="http://diarionews.com.br/2018/07/13/com-conforto-seguranca-e-privacidade-hamoa-resort-em-alta-floresta-oferece-area-de-lazer-recreativa-completa-para-os-seus-moradores/" title="Com conforto, segurança e privacidade, Hamoa Resort em Alta Floresta oferece área de lazer recreativa completa para os seus moradores">Com conforto, segurança e privacidade, Hamoa Resort em Alta Floresta oferece área de lazer recreativa completa para os seus moradores</a></li>
							<li><a href="http://diarionews.com.br/2018/07/12/tiro-e-queda-12-07-2018/" title="TIRO E QUEDA &#8211; 12.07.2018">TIRO E QUEDA &#8211; 12.07.2018</a></li>
							<li><a href="http://diarionews.com.br/2018/07/12/construcao-da-galeria-do-bairro-boa-nova-esta-paralisada-devido-a-falta-de-material-diz-secretario/" title="Construção da galeria do bairro Boa Nova está paralisada devido à falta de material, diz secretário">Construção da galeria do bairro Boa Nova está paralisada devido à falta de material, diz secretário</a></li>
							<li><a href="http://diarionews.com.br/2018/07/12/em-reuniao-fechada-empresa-alema-faz-vistorias-no-aeroporto-municipal-a-fim-de-fomentar-propostas-para-a-concessao/" title="Em reunião fechada, empresa alemã faz vistorias no aeroporto municipal a fim de fomentar propostas para a concessão">Em reunião fechada, empresa alemã faz vistorias no aeroporto municipal a fim de fomentar propostas para a concessão</a></li>
							<li><a href="http://diarionews.com.br/2018/07/12/agencia-dos-correios-de-alta-floresta-podera-aderir-a-greve-do-estado-assembleia-para-discussao-acontece-no-proximo-dia-16/" title="Agência dos Correios de Alta Floresta poderá aderir à greve do estado; Assembleia para discussão acontece no próximo dia 16">Agência dos Correios de Alta Floresta poderá aderir à greve do estado; Assembleia para discussão acontece no próximo dia 16</a></li>
							<li><a href="http://diarionews.com.br/2018/07/12/fadaf-realiza-colacao-de-grau-do-curso-de-direito/" title="FADAF realiza Colação de Grau do Curso de Direito">FADAF realiza Colação de Grau do Curso de Direito</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'slide', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->
	
	<div id="main-content" class="container">
	
	
	<div class="content">
		<div itemscope itemtype="http://schema.org/WebPage" id="crumbs"> <a class="crumbs-home" itemprop="breadcrumb" href="http://diarionews.com.br">Capa</a> / <a itemprop="breadcrumb" href="http://diarionews.com.br/category/alta-floresta/">Alta Floresta</a> / <span class="current">‘Pet Terapia’ ajuda no desenvolvimento dos alunos atendidos pela APAE de Alta Floresta</span></div>		
	
		
				
				
						
		<article class="post-listing post-46164 post type-post status-publish format-standard has-post-thumbnail hentry category-alta-floresta category-campanha category-em-destaque category-saude">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="name">‘Pet Terapia’ ajuda no desenvolvimento dos alunos atendidos pela APAE de Alta Floresta</h1>
						
<p class="post-meta">
		
	<span>Postado por: <a href="http://diarionews.com.br/author/admin/" title="">admin </a></span>
	
		
	<span>2 horas ago</span>	
	<span>em <a href="http://diarionews.com.br/category/alta-floresta/" rel="category tag">Alta Floresta</a>, <a href="http://diarionews.com.br/category/campanha/" rel="category tag">Campanha</a>, <a href="http://diarionews.com.br/category/em-destaque/" rel="category tag">Em Destaque</a>, <a href="http://diarionews.com.br/category/saude/" rel="category tag">Saúde</a></span>
	
	<span><a href="http://diarionews.com.br/2018/07/13/pet-terapia-ajuda-no-desenvolvimento-dos-alunos-atendidos-pela-apae-de-alta-floresta/#respond">Deixe um comentário</a></span>
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<p><strong><em>Bruno Felipe<br />
Da Reportagem</em></strong></p>
<p>Com o objetivo de proporcionar um melhor desenvolvimento psicomotor, os proprietários da clínica veterinária ‘Animed’ de Alta Floresta decidiram realizar diversos encontros entre os seus animais de estimação juntamente com os alunos atendidos pela escola APAE. Os encontros acontecem todas as quintas-feiras do mês, sendo que o projeto está sendo desenvolvido há cerca de quatro meses.<a href="http://diarionews.com.br/wp-content/uploads/2018/07/pet-terapia-12.07-4.jpeg"><img class="alignleft  wp-image-46165" src="http://diarionews.com.br/wp-content/uploads/2018/07/pet-terapia-12.07-4.jpeg" alt="" width="288" height="216" srcset="http://diarionews.com.br/wp-content/uploads/2018/07/pet-terapia-12.07-4.jpeg 1152w, http://diarionews.com.br/wp-content/uploads/2018/07/pet-terapia-12.07-4-500x375.jpeg 500w, http://diarionews.com.br/wp-content/uploads/2018/07/pet-terapia-12.07-4-768x576.jpeg 768w" sizes="(max-width: 288px) 100vw, 288px" /></a></p>
<p>“Está sendo muito satisfatório porque estamos vendo o resultado com as crianças, muitos que começaram tímidos agora estão se soltando mais, tudo que a gente traz aqui é tentar relacionar hábitos de higiene no animal com as crianças desde a escovação dos pelos e dentes, a questão do passeio com os animais, brincadeira de jogar bolinha, então está havendo uma interação muito boa entre eles”, explicou Luís Carlos de Queiroz Junior, um dos idealizadores do encontro, para a reportagem do Jornal O Diário.</p>
<p>O projeto surgiu de um desejo do próprio veterinário em realizar a parceria entre a clínica veterinária e a instituição APAE, pois já era de conhecimento dele que os animais são ótimos terapeutas. A intensão de Junior é alavancar parcerias, pois no momento o projeto carece de um fisioterapeuta para poder auxiliar os encontros.</p>
<p>A reportagem do Jornal O Diário acompanhou uma das sessões da ‘Pet Terapia’ e constatamos a felicidade estampada no rosto das crianças logo quando os animais chegaram na escola. Desde o início do projeto algumas crianças ainda estavam receosas quanto aos animais, mas com o passar do tempo elas foram acostumando-se e hoje os alunos até levam os animais até o carro no final da terapia.<a href="http://diarionews.com.br/wp-content/uploads/2018/07/pet-terapia-12.07-7.jpeg"><img class="wp-image-46166 alignright" src="http://diarionews.com.br/wp-content/uploads/2018/07/pet-terapia-12.07-7.jpeg" alt="" width="328" height="246" srcset="http://diarionews.com.br/wp-content/uploads/2018/07/pet-terapia-12.07-7.jpeg 1152w, http://diarionews.com.br/wp-content/uploads/2018/07/pet-terapia-12.07-7-500x375.jpeg 500w, http://diarionews.com.br/wp-content/uploads/2018/07/pet-terapia-12.07-7-768x576.jpeg 768w" sizes="(max-width: 328px) 100vw, 328px" /></a></p>
<p>Para a diretora da APAE Adriana Moura, o projeto está sendo de grande valia, pois colabora com os estímulos das crianças que por muitas vezes carece de algum incentivo para continuar o tratamento. “Esse projeto tem sido bem aproveitado e recepcionado pelos alunos, nós temos conseguido com que eles tenham se soltado mais, a paciência que eles estão adquirindo, então para nós está sendo muito bem-vindo este projeto”, disse Adriana ao Jornal O Diário.</p>
<p>Conforme um estudo publicado no Jornal da Associação Americana de Vínculo Humano-Animal Veterinário (AAHABV), após 15 minutos de interação com um animal, o indivíduo já apresenta reações nos neurotransmissores por meio do aumento da liberação de dopamina (substância responsável pelo prazer e controle motor) e de endorfina (possui ação analgésica e proporciona sensação de bem-estar).</p>
<p>A contraindicação da Pet Terapia só existe no caso de o paciente apresentar alguma alergia. Mas a lista de indicações é imensa. Junior conta que para todas as pessoas que queiram ou demonstrem dificuldade de relacionamento interpessoal, depressão, questões como baixa autoestima e distúrbios em aspectos como coordenação motora e cognitiva a técnica pode e deve ser usada.</p>
<p><a href="http://diarionews.com.br/wp-content/uploads/2018/07/pet-terapia-12.07-15.jpeg"><img class="wp-image-46167 aligncenter" src="http://diarionews.com.br/wp-content/uploads/2018/07/pet-terapia-12.07-15.jpeg" alt="" width="551" height="413" srcset="http://diarionews.com.br/wp-content/uploads/2018/07/pet-terapia-12.07-15.jpeg 1152w, http://diarionews.com.br/wp-content/uploads/2018/07/pet-terapia-12.07-15-500x375.jpeg 500w, http://diarionews.com.br/wp-content/uploads/2018/07/pet-terapia-12.07-15-768x576.jpeg 768w" sizes="(max-width: 551px) 100vw, 551px" /></a></p>
<p><a href="http://diarionews.com.br/wp-content/uploads/2018/07/pet-terapia-12.07-13.jpeg"><img class="wp-image-46168 aligncenter" src="http://diarionews.com.br/wp-content/uploads/2018/07/pet-terapia-12.07-13.jpeg" alt="" width="560" height="420" srcset="http://diarionews.com.br/wp-content/uploads/2018/07/pet-terapia-12.07-13.jpeg 1152w, http://diarionews.com.br/wp-content/uploads/2018/07/pet-terapia-12.07-13-500x375.jpeg 500w, http://diarionews.com.br/wp-content/uploads/2018/07/pet-terapia-12.07-13-768x576.jpeg 768w" sizes="(max-width: 560px) 100vw, 560px" /></a></p>
<p>&nbsp;</p>
<p><a href="http://diarionews.com.br/wp-content/uploads/2018/07/pet-terapia-12.07-12.jpeg"><img class="wp-image-46169 aligncenter" src="http://diarionews.com.br/wp-content/uploads/2018/07/pet-terapia-12.07-12.jpeg" alt="" width="545" height="409" srcset="http://diarionews.com.br/wp-content/uploads/2018/07/pet-terapia-12.07-12.jpeg 1152w, http://diarionews.com.br/wp-content/uploads/2018/07/pet-terapia-12.07-12-500x375.jpeg 500w, http://diarionews.com.br/wp-content/uploads/2018/07/pet-terapia-12.07-12-768x576.jpeg 768w" sizes="(max-width: 545px) 100vw, 545px" /></a></p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2018-07-13</span>
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://diarionews.com.br/author/admin/" title="Posts de admin" rel="author">admin</a></strong></div>

				
<div class="share-post">
	<span class="share-text">Compartilhe!</span>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diarionews.com.br/2018/07/13/pet-terapia-ajuda-no-desenvolvimento-dos-alunos-atendidos-pela-apae-de-alta-floresta/" data-text="‘Pet Terapia’ ajuda no desenvolvimento dos alunos atendidos pela APAE de Alta Floresta" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
				<li>
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like" data-href="http://diarionews.com.br/2018/07/13/pet-terapia-ajuda-no-desenvolvimento-dos-alunos-atendidos-pela-apae-de-alta-floresta/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://diarionews.com.br/2018/07/13/pet-terapia-ajuda-no-desenvolvimento-dos-alunos-atendidos-pela-apae-de-alta-floresta/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
				<li><su:badge layout="2"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://diarionews.com.br/2018/07/13/pet-terapia-ajuda-no-desenvolvimento-dos-alunos-atendidos-pela-apae-de-alta-floresta/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://diarionews.com.br/2018/07/13/pet-terapia-ajuda-no-desenvolvimento-dos-alunos-atendidos-pela-apae-de-alta-floresta/&amp;media=http://diarionews.com.br/wp-content/uploads/2018/07/pet-terapia-12.07-7-660x330.jpeg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
	
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>Sobre admin </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/3d1f719b152081050c679adbab47717c?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3d1f719b152081050c679adbab47717c?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
						
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://diarionews.com.br/2018/07/13/rotary-club-de-alta-floresta-quer-realizar-campanha-de-conscientizacao-nas-escolas-publicas-sobre-a-vacinacao-contra-poliomielite/" rel="prev"><span>Anterior:</span> Rotary Club de Alta Floresta quer realizar campanha de conscientização nas escolas públicas sobre a vacinação contra poliomielite</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Artigos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://diarionews.com.br/2018/07/13/rotary-club-de-alta-floresta-quer-realizar-campanha-de-conscientizacao-nas-escolas-publicas-sobre-a-vacinacao-contra-poliomielite/" title="Link permanente para Rotary Club de Alta Floresta quer realizar campanha de conscientização nas escolas públicas sobre a vacinação contra poliomielite" rel="bookmark">
						<img width="272" height="125" src="http://diarionews.com.br/wp-content/uploads/2018/07/Jairo-De-Carli-Presidente-do-Rotary-AF-272x125.jpeg" class="attachment-272x125 size-272x125" alt="Rotary Club de Alta Floresta quer realizar campanha de conscientização nas escolas públicas sobre a vacinação contra poliomielite" title="Rotary Club de Alta Floresta quer realizar campanha de conscientização nas escolas públicas sobre a vacinação contra poliomielite" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://diarionews.com.br/2018/07/13/rotary-club-de-alta-floresta-quer-realizar-campanha-de-conscientizacao-nas-escolas-publicas-sobre-a-vacinacao-contra-poliomielite/" title="Link permanente para Rotary Club de Alta Floresta quer realizar campanha de conscientização nas escolas públicas sobre a vacinação contra poliomielite" rel="bookmark">Rotary Club de Alta Floresta quer realizar campanha de conscientização nas escolas públicas sobre a vacinação contra poliomielite</a></h3>
				<p class="post-meta"><span>2 horas ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://diarionews.com.br/2018/07/13/possivel-surto-de-doencas-ate-entao-erradicadas-preocupam-brasileiros/" title="Link permanente para Possível surto de doenças até então erradicadas preocupam brasileiros" rel="bookmark">
						<img width="272" height="125" src="http://diarionews.com.br/wp-content/uploads/2018/07/vacina-272x125.jpg" class="attachment-272x125 size-272x125" alt="Possível surto de doenças até então erradicadas preocupam brasileiros" title="Possível surto de doenças até então erradicadas preocupam brasileiros" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://diarionews.com.br/2018/07/13/possivel-surto-de-doencas-ate-entao-erradicadas-preocupam-brasileiros/" title="Link permanente para Possível surto de doenças até então erradicadas preocupam brasileiros" rel="bookmark">Possível surto de doenças até então erradicadas preocupam brasileiros</a></h3>
				<p class="post-meta"><span>2 horas ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://diarionews.com.br/2018/07/13/pista-escorregadia-ocasiona-serie-de-pequenos-acidentes-na-avenida-ariosto-da-riva/" title="Link permanente para Pista escorregadia ocasiona série de pequenos acidentes na Avenida Ariosto da Riva" rel="bookmark">
						<img width="272" height="125" src="http://diarionews.com.br/wp-content/uploads/2018/07/òleo-na-pista-gazin-1-272x125.jpeg" class="attachment-272x125 size-272x125" alt="Pista escorregadia ocasiona série de pequenos acidentes na Avenida Ariosto da Riva" title="Pista escorregadia ocasiona série de pequenos acidentes na Avenida Ariosto da Riva" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://diarionews.com.br/2018/07/13/pista-escorregadia-ocasiona-serie-de-pequenos-acidentes-na-avenida-ariosto-da-riva/" title="Link permanente para Pista escorregadia ocasiona série de pequenos acidentes na Avenida Ariosto da Riva" rel="bookmark">Pista escorregadia ocasiona série de pequenos acidentes na Avenida Ariosto da Riva</a></h3>
				<p class="post-meta"><span>3 horas ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/13/pet-terapia-ajuda-no-desenvolvimento-dos-alunos-atendidos-pela-apae-de-alta-floresta/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://diarionews.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">O seu endereço de email não será publicado. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='46164' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" name="c1e23514c94778a925173c139f528d87" value="c1e23514c94778a925173c139f528d87"/><p id="gasp_p" style="clear:both;"></p><script type="text/javascript">
        //v1.5.1
        var gasp_p = document.getElementById("gasp_p");
        var gasp_cb = document.createElement("input");
        var gasp_text = document.createTextNode(" Confirme que o seu comentário não é Spam");
        gasp_cb.type = "checkbox";
        gasp_cb.id = "cl_check_09f";
        gasp_cb.name = "cl_check_09f";

        var gasp_label = document.createElement("label");
        gasp_p.appendChild(gasp_label);
        gasp_label.appendChild(gasp_cb);
        gasp_label.appendChild(gasp_text);
        var frm = gasp_cb.form;
        frm.onsubmit = gasp_it;
        function gasp_it(){
        if(gasp_cb.checked != true){
        alert("Por favor, verifique a caixa para confirmar que você não é um spammer");
        return false;
        }
        return true;
        }
        </script>
        <noscript>you MUST enable javascript to be able to comment</noscript>
        <input type="hidden" id="gasp_email" name="gasp_email" value="" />			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">

	
	<div class="search-widget">
		<form method="get" id="searchform" action="http://diarionews.com.br/">
			<input type="text" id="s" name="s" value="para pesquisar tipo e aperte enter" onfocus="if (this.value == 'para pesquisar tipo e aperte enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'para pesquisar tipo e aperte enter';}"  />
		</form>
	</div><!-- .search-widget /-->		
<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Encontre-nos no Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Diarionews.com.br/&amp;width=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23fff&amp;stream=false&amp;header=false&amp;height=250" scrolling="no" frameborder="0" style="background:#FFF; border:none; overflow:hidden; width:260px; height:250px;" allowTransparency="true"></iframe>	
			</div>
	</div></div><!-- .widget /--><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>Ouça agora a Rádio Cidade de Brasilia/DF</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><center><iframe src="http://www.radiocidade10.net/parceira/diarionews/janela.php" width="305" height="208" frameborder="0" scrolling="no"></iframe></td>

<center>
<a onClick="window.open(this.href,'','resizable=no,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,fullscreen=no,dependent=no,width=595,height=269,status,top=150, left=256'); return false" href="https://www.facebook.com/sharer/sharer.php?app_id=113869198637480&sdk=joey&u=http%3A%2F%2Fwww.radiocidade10.net%2F&display=popup&ref=plugin&src=share_button">

<img src="http://www.radiocidade10.net/images/bar_whatsapp1010.gif" width="273" height="59" /><br />
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Tiro e Queda com Altair Nery		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Tiro e Queda" href="http://diarionews.com.br/2014/10/01/tiro-e-queda-27/" ><img width="50" height="50" src="http://diarionews.com.br/wp-content/uploads/2014/07/Tiro-e-Queda-55x55.jpg" class="attachment-50x50 size-50x50" alt="Tiro e Queda" title="Tiro e Queda" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Tiro e Queda &#8211; Quinta Feira" href="http://diarionews.com.br/2015/03/05/tiro-e-queda-quinta-feira-7/" ><img width="50" height="50" src="http://diarionews.com.br/wp-content/uploads/2014/07/Tiro-e-Queda-55x55.jpg" class="attachment-50x50 size-50x50" alt="Tiro e Queda &#8211; Quinta Feira" title="Tiro e Queda &#8211; Quinta Feira" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Tiro e Queda &#8211; Terça Feira" href="http://diarionews.com.br/2015/03/03/tiro-e-queda-terca-feira-9/" ><img width="50" height="50" src="http://diarionews.com.br/wp-content/uploads/2014/07/Tiro-e-Queda-55x55.jpg" class="attachment-50x50 size-50x50" alt="Tiro e Queda &#8211; Terça Feira" title="Tiro e Queda &#8211; Terça Feira" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Previsão do Tempo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><iframe src='http://selos.climatempo.com.br/selos/MostraSelo.php?CODCIDADE=217,218,1168,5485,222&SKIN=laranja' scrolling='no' frameborder='0' width=150 height='170' marginheight='0' marginwidth='0'></iframe>
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-top"><h4>Últimas Notícias</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="http://diarionews.com.br/2018/07/13/pet-terapia-ajuda-no-desenvolvimento-dos-alunos-atendidos-pela-apae-de-alta-floresta/">‘Pet Terapia’ ajuda no desenvolvimento dos alunos atendidos pela APAE de Alta Floresta</a>
									</li>
											<li>
					<a href="http://diarionews.com.br/2018/07/13/rotary-club-de-alta-floresta-quer-realizar-campanha-de-conscientizacao-nas-escolas-publicas-sobre-a-vacinacao-contra-poliomielite/">Rotary Club de Alta Floresta quer realizar campanha de conscientização nas escolas públicas sobre a vacinação contra poliomielite</a>
									</li>
											<li>
					<a href="http://diarionews.com.br/2018/07/13/possivel-surto-de-doencas-ate-entao-erradicadas-preocupam-brasileiros/">Possível surto de doenças até então erradicadas preocupam brasileiros</a>
									</li>
											<li>
					<a href="http://diarionews.com.br/2018/07/13/pista-escorregadia-ocasiona-serie-de-pequenos-acidentes-na-avenida-ariosto-da-riva/">Pista escorregadia ocasiona série de pequenos acidentes na Avenida Ariosto da Riva</a>
									</li>
											<li>
					<a href="http://diarionews.com.br/2018/07/13/com-conforto-seguranca-e-privacidade-hamoa-resort-em-alta-floresta-oferece-area-de-lazer-recreativa-completa-para-os-seus-moradores/">Com conforto, segurança e privacidade, Hamoa Resort em Alta Floresta oferece área de lazer recreativa completa para os seus moradores</a>
									</li>
											<li>
					<a href="http://diarionews.com.br/2018/07/12/tiro-e-queda-12-07-2018/">TIRO E QUEDA &#8211; 12.07.2018</a>
									</li>
											<li>
					<a href="http://diarionews.com.br/2018/07/12/construcao-da-galeria-do-bairro-boa-nova-esta-paralisada-devido-a-falta-de-material-diz-secretario/">Construção da galeria do bairro Boa Nova está paralisada devido à falta de material, diz secretário</a>
									</li>
											<li>
					<a href="http://diarionews.com.br/2018/07/12/em-reuniao-fechada-empresa-alema-faz-vistorias-no-aeroporto-municipal-a-fim-de-fomentar-propostas-para-a-concessao/">Em reunião fechada, empresa alemã faz vistorias no aeroporto municipal a fim de fomentar propostas para a concessão</a>
									</li>
											<li>
					<a href="http://diarionews.com.br/2018/07/12/agencia-dos-correios-de-alta-floresta-podera-aderir-a-greve-do-estado-assembleia-para-discussao-acontece-no-proximo-dia-16/">Agência dos Correios de Alta Floresta poderá aderir à greve do estado; Assembleia para discussão acontece no próximo dia 16</a>
									</li>
											<li>
					<a href="http://diarionews.com.br/2018/07/12/fadaf-realiza-colacao-de-grau-do-curso-de-direito/">FADAF realiza Colação de Grau do Curso de Direito</a>
									</li>
											<li>
					<a href="http://diarionews.com.br/2018/07/12/vitimas-sao-trancadas-dentro-do-banheiro-apos-criminoso-invadir-residencia/">Vítimas são trancadas dentro do banheiro após criminoso invadir residência</a>
									</li>
											<li>
					<a href="http://diarionews.com.br/2018/07/11/tiro-e-queda-11-07-2018/">TIRO E QUEDA &#8211; 11.07.2018</a>
									</li>
											<li>
					<a href="http://diarionews.com.br/2018/07/11/construcao-da-galeria-do-bairro-boa-nova-esta-paralisada-moradores-reclamam-do-perigo-devido-a-buraco-aberto-no-meio-da-via/">Construção da galeria do bairro Boa Nova está paralisada; moradores reclamam do perigo devido a buraco aberto no meio da via</a>
									</li>
											<li>
					<a href="http://diarionews.com.br/2018/07/11/depois-de-muito-tempo-cultura-volta-a-ser-comandada-por-um-artista/">Depois de muito tempo, Cultura volta a ser comandada por um artista</a>
									</li>
											<li>
					<a href="http://diarionews.com.br/2018/07/11/definida-a-programacao-do-estradeiro-de-guaranta-a-alta-floresta/">Definida a programação do Estradeiro de Guarantã á Alta Floresta</a>
									</li>
											<li>
					<a href="http://diarionews.com.br/2018/07/11/menino-de-7-anos-tem-tres-dedos-amputados-apos-bomba-explodir-na-mao-dele-em-mt/">Menino de 7 anos tem três dedos amputados após bomba explodir na mão dele em MT</a>
									</li>
											<li>
					<a href="http://diarionews.com.br/2018/07/10/tiro-e-queda-10-07-2018/">TIRO E QUEDA &#8211; 10.07.2018</a>
									</li>
											<li>
					<a href="http://diarionews.com.br/2018/07/10/controladores-de-velocidade-eletronicos-desenvolvidos-pela-nasa-poderao-ser-instalados-em-af/">Controladores de velocidade eletrônicos desenvolvidos pela NASA poderão ser instalados em AF</a>
									</li>
											<li>
					<a href="http://diarionews.com.br/2018/07/10/com-apenas-um-caminhao-realizando-a-coleta-moradores-comecam-a-sofrer-com-acumulo-de-lixo/">Com apenas um caminhão realizando a coleta, moradores começam a sofrer com acumulo de lixo</a>
									</li>
											<li>
					<a href="http://diarionews.com.br/2018/07/10/agricultura-realiza-reunioes-itinerantes-para-fomentar-programas-de-assistencia-ao-produtor/">Agricultura realiza reuniões itinerantes para fomentar programas de assistência ao produtor</a>
									</li>
					</ul>
		</div></div><!-- .widget /--><div id="categories-3" class="widget widget_categories"><div class="widget-top"><h4>Categorias</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
	<li class="cat-item cat-item-2"><a href="http://diarionews.com.br/category/agropecuaria/" >Agropecuária</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://diarionews.com.br/category/alta-floresta/" >Alta Floresta</a>
</li>
	<li class="cat-item cat-item-157"><a href="http://diarionews.com.br/category/apiacas/" >Apiacás</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://diarionews.com.br/category/artigos/" >Artigos</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://diarionews.com.br/category/bizarras/" >Bizarras</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://diarionews.com.br/category/bombeiro/" >Bombeiro</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://diarionews.com.br/category/campanha/" >Campanha</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://diarionews.com.br/category/cidades/" >Cidades</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://diarionews.com.br/category/click-fashion/" >Click Fashion</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://diarionews.com.br/category/cultura/" >Cultura</a>
</li>
	<li class="cat-item cat-item-160"><a href="http://diarionews.com.br/category/delacao-do-caos/" title="A realidade do Mato Grosso!">Delação do CAOS</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://diarionews.com.br/category/economia/" >Economia</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://diarionews.com.br/category/educacao/" >Educação</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://diarionews.com.br/category/em-destaque/" >Em Destaque</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://diarionews.com.br/category/esportes/" >Esportes</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://diarionews.com.br/category/estaduais/" >Estaduais</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://diarionews.com.br/category/eventos/" >Eventos</a>
</li>
	<li class="cat-item cat-item-106"><a href="http://diarionews.com.br/category/expoalta/" >Expoalta</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://diarionews.com.br/category/gerais/" >Gerais</a>
</li>
	<li class="cat-item cat-item-107"><a href="http://diarionews.com.br/category/interactive-education/" >Interactive Education</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://diarionews.com.br/category/justica/" >Justiça</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://diarionews.com.br/category/matupa/" >Matupá</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://diarionews.com.br/category/meio-ambiente/" >Meio Ambiente</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://diarionews.com.br/category/nacionais/" >Nacionais</a>
</li>
	<li class="cat-item cat-item-169"><a href="http://diarionews.com.br/category/nova-canaa-do-norte/" >Nova Canaã do Norte</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://diarionews.com.br/category/nova-guaranta-do-norte/" >Nova Guarantã do Norte</a>
</li>
	<li class="cat-item cat-item-166"><a href="http://diarionews.com.br/category/nova-monte-verde/" >Nova Monte Verde</a>
</li>
	<li class="cat-item cat-item-162"><a href="http://diarionews.com.br/category/novo-mundo/" >Novo Mundo</a>
</li>
	<li class="cat-item cat-item-165"><a href="http://diarionews.com.br/category/obras-municipais/" >Obras Municipais</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://diarionews.com.br/category/paranaita/" >Paranaíta</a>
</li>
	<li class="cat-item cat-item-168"><a href="http://diarionews.com.br/category/peixoto-de-azevedo/" >PEIXOTO DE AZEVEDO</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://diarionews.com.br/category/policia/" >Polícia</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://diarionews.com.br/category/politica/" >Política</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://diarionews.com.br/category/regiao/" >Região</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://diarionews.com.br/category/saude/" >Saúde</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://diarionews.com.br/category/sem-categoria/" >Sem categoria</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://diarionews.com.br/category/tiro-e-queda-com-altair-nery/" >Tiro e Queda com Altair Nery</a>
</li>
		</ul>
</div></div><!-- .widget /--></aside>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
		
			<a href="" title="" >
				<img src="http://diarionews.com.br/wp-content/uploads/2018/06/468x60-1.gif" alt="" />
			</a>
			
				
		</div>
	<footer>
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget">© Copyright 2016 <a href="#">Diário News</a>. Todos os direitos reservados.</div>
		</div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
			<div class="alignright">
				Powered by <a href="http://www.wordpress.com">WordPress</a> | Designed by <a href="http://www.tielabs.com">Tielabs</a>			</div>
					<div class="social-icons icon_16">
		<a class="ttip" title="Rss" href="http://diarionews.com.br/feed/" target="_blank"><img src="http://diarionews.com.br/wp-content/themes/sahifa/images/socialicons/rss.png" alt="RSS"  /></a>	</div>

			
			<div class="alignleft">
				© Copyright 2012, All Rights Reserved			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol">Scroll To Top</div>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://diarionews.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"http:\/\/diarionews.com.br\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/diarionews.com.br\/?spu_action=spu_load&lang=","pid":"46164","is_front_page":"","is_category":"","site_url":"http:\/\/diarionews.com.br","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://diarionews.com.br/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://diarionews.com.br/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://diarionews.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/diarionews.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarionews.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
</body>
</html>